Suzuki Club 4x4

Para los Suzukeros y para todos los amantes del Off-Road !!!
Fecha actual 15 Oct 2018 09:35

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 6 mensajes ] 
Autor Mensaje
NotaPublicado: 19 Jul 2018 11:35 
Desconectado
Nuevo Suzukero !

Registrado: 23 Abr 2017 17:16
Mensajes: 1
Buen dia!. Tengo una JIII 2011. Se me descompuso el motorcito que ejecta el agua del sapito. Al accionar el limpiador las escobillas delanteras y traseras accionan pero no tiran agua ni hacen ruido los motorcitos. Que puede ser?!


Arriba
 Perfil  
 
NotaPublicado: 19 Jul 2018 12:49 
Desconectado
Suzukero Cosmico
Avatar de Usuario

Registrado: 06 Oct 2012 19:13
Mensajes: 4121
Ubicación: quilmes
SilvanaUshuaia escribiste:
Buen dia!. Tengo una JIII 2011. Se me descompuso el motorcito que ejecta el agua del sapito. Al accionar el limpiador las escobillas delanteras y traseras accionan pero no tiran agua ni hacen ruido los motorcitos. Que puede ser?!


Silvana, tenemos por costumbre, como cuando vamos por primera vez a algún lado, per respeto y buenas costumbres, presentarnos, decimos quienes somos, de dónde venimos, a que nos dedicamos, si somos solteros o casados, dejamos nuestro teléfono y ahí sí, después hacemos las consultas que necesitemos.

También sería bueno una foto tuya con la camioneta.

Es un honor tener una dama en el grupo.

:mrgreen:

_________________
Doc Holliday
Nissan New Frontier "Optimus Prime"

ImagenImagenImagen


Arriba
 Perfil  
 
NotaPublicado: 19 Jul 2018 12:52 
Desconectado
Suzukero Cosmico
Avatar de Usuario

Registrado: 06 Oct 2012 19:13
Mensajes: 4121
Ubicación: quilmes
Bienvenida, y de acuerdo a tu consulta, debe ser el motor. Si el motor funciona, se taparon los conductos, y los puedes destapar con una aguja, sacando las mangueritas y soplando.

AH!, no olvides tu foto :roll:

_________________
Doc Holliday
Nissan New Frontier "Optimus Prime"

ImagenImagenImagen


Arriba
 Perfil  
 
NotaPublicado: 19 Jul 2018 12:53 
Desconectado
Suzukero Cosmico
Avatar de Usuario

Registrado: 06 Oct 2012 19:13
Mensajes: 4121
Ubicación: quilmes
Silvana mirá que los teléfono es broma...

_________________
Doc Holliday
Nissan New Frontier "Optimus Prime"

ImagenImagenImagen


Arriba
 Perfil  
 
NotaPublicado: 13 Ago 2018 20:52 
Desconectado
Iniciandose a Suzukero...

Registrado: 09 Jul 2018 00:46
Mensajes: 29
Ubicación: Malargüe
Doc me parece que la espantó...jjjj

_________________
La ignorancia es material para hacer esclavos baratos.


Arriba
 Perfil  
 
NotaPublicado: 21 Ago 2018 23:47 
Desconectado
Staff
Avatar de Usuario

Registrado: 16 Jun 2008 22:10
Mensajes: 8876
Ubicación: Villa Constitucion
SilvanaUshuaia escribiste:
Buen dia!. Tengo una JIII 2011. Se me descompuso el motorcito que ejecta el agua del sapito. Al accionar el limpiador las escobillas delanteras y traseras accionan pero no tiran agua ni hacen ruido los motorcitos. Que puede ser?!



que no tengan agua
que con el frió se haya congelado el agua...

ahh, y seguí estos pasos..

Para ver este enlace tenes que estar Identificado en el foro.

PD; te movi el post , la seccion SOS es solo para urgencias en ruta

_________________
Leandro



Imagen


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 6 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 5 invitados


No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro

Saltar a:  
Powered by phpBB® Forum Software © phpBB Group
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com