Suzuki Club 4x4

Para los Suzukeros y para todos los amantes del Off-Road !!!
Fecha actual 23 Jun 2018 13:17

Todos los horarios son UTC - 3 horas




Nuevo tema Este tema está cerrado, no podes editar mensajes o enviar nuevas respuestas  [ 17 mensajes ] 
Autor Mensaje
NotaPublicado: 29 Ene 2016 20:11 
Desconectado
Iniciandose a Suzukero...
Avatar de Usuario

Registrado: 23 Ago 2015 21:14
Mensajes: 82
Ubicación: Buenos Aires
Muchachos, se me empezo a apagar la chata y no puedo hacerla andar. Anda por un rato y se para. Primero algo con el turbo que se escucha como que soplaba aire, pero hasta 110 andaba.
Ahora arranca y se para y no se que hacer.
Tengo una GV 2004 con motor Peugeot 2.0 HDI. Alguien me podra ayudar con algun mecanico o que sepa de diesel para escanearla?.
La verdad no se que hacer, y recien empezábamos las vacaciones.
Auxilio por favor.


Arriba
 Perfil  
 
NotaPublicado: 29 Ene 2016 20:36 
Desconectado
Suzukero Sibarita
Avatar de Usuario

Registrado: 23 Mar 2012 21:55
Mensajes: 3251
Ubicación: Buenos Aires
Anieva26 escribiste:
Muchachos, se me empezo a apagar la chata y no puedo hacerla andar. Anda por un rato y se para. Primero algo con el turbo que se escucha como que soplaba aire, pero hasta 110 andaba.
Ahora arranca y se para y no se que hacer.
Tengo una GV 2004 con motor Peugeot 2.0 HDI. Alguien me podra ayudar con algun mecanico o que sepa de diesel para escanearla?.
La verdad no se que hacer, y recien empezábamos las vacaciones.
Auxilio por favor.


Cargaste diesel comun, o no te cierra mucho donde cargaste? una opcion es vaciar el tanque y cargarlo de nuevo con premiun. Cuando se para vuelve a arrancar? o queda muerta un rato?

Hay un par de suzukeros en madryn, ojala vean esto pronto

_________________
Juancino! Avec la truie asiatique!! Hauteur +5"


Arriba
 Perfil  
 
NotaPublicado: 29 Ene 2016 20:46 
Desconectado
Re - Suzukero !!
Avatar de Usuario

Registrado: 13 May 2015 12:27
Mensajes: 846
Ubicación: Buenos Aires, Argentina
Anieva, estuve revisando los mensajes anteriores de este foro.

En abril un usuario estuvo con problemas en Madryn y le dieron este dato:

«... te puedo indicar como Taller Mecánico al "Pala" Palavecino, Javi, en 9 de Julio 1356. »

Mientras algún colega de esa ciudad responde este mensaje, podrías consultar en ese taller.



Saludos, Gustavo.

---
Enviado desde mi Suzuki Grand Vitara JIII vía Tapatalk!

_________________
Saludos y gracias!
Gustavo

---
Socio N° 332 - Powered by Suzuki Grand Vitara JIII 2.0L!
---
Ex Peugeot 308 Allure NAV 1.6L 16V
Ex VW Suran Highline Cuero 1.6L 8V
Ex Peugeot 306 XR 5p 1.8L 16V
Ex Renault 5 850cc


Arriba
 Perfil  
 
NotaPublicado: 29 Ene 2016 21:53 
Desconectado
Iniciandose a Suzukero...
Avatar de Usuario

Registrado: 23 Ago 2015 21:14
Mensajes: 82
Ubicación: Buenos Aires
Juancino escribiste:
Anieva26 escribiste:
Muchachos, se me empezo a apagar la chata y no puedo hacerla andar. Anda por un rato y se para. Primero algo con el turbo que se escucha como que soplaba aire, pero hasta 110 andaba.
Ahora arranca y se para y no se que hacer.
Tengo una GV 2004 con motor Peugeot 2.0 HDI. Alguien me podra ayudar con algun mecanico o que sepa de diesel para escanearla?.
La verdad no se que hacer, y recien empezábamos las vacaciones.
Auxilio por favor.


Cargaste diesel comun, o no te cierra mucho donde cargaste? una opcion es vaciar el tanque y cargarlo de nuevo con premiun. Cuando se para vuelve a arrancar? o queda muerta un rato?

Hay un par de suzukeros en madryn, ojala vean esto pronto


Esta en emergencia todo el tiempo, pero eso no era problema porque me bancaba ir a no mas de 110 km/h , salvo eso lo demas perfecto, pero después de comerme varios serruchos de las rutas de ripio en península valdes, algo paso pareciera con algun sensor.

Por momentos si cae de 2000 vueltas por ejemplo, se para. Si pruebo reseteando la computadora sacando la bateria, por momentos anda ok, pero no se en que condición lo hace.

Gasoil solo Euro, y en la ruta en una Shell, asi que no creo que sea el gasoil.

Necesito pasarle el escaner para saber de donde viene el problema.

Gracias por su ayuda.


Arriba
 Perfil  
 
NotaPublicado: 30 Ene 2016 08:11 
Desconectado
Iniciandose a Suzukero...
Avatar de Usuario

Registrado: 23 Ago 2015 21:14
Mensajes: 82
Ubicación: Buenos Aires
Por favor muchachos, una mano por favor por aca en Madryn. Les dejo mi celu por si alguien ve el mensaje. 11 1536928804 . Gracias de antemano.


Arriba
 Perfil  
 
NotaPublicado: 30 Ene 2016 10:50 
Desconectado
Suzukero Sibarita
Avatar de Usuario

Registrado: 23 Mar 2012 21:55
Mensajes: 3251
Ubicación: Buenos Aires
Mientras seguis a la espera del dato, pudiste ir al mecanico que te mencionaron? por otro lado le hiciste "la cura" a la HDI? en el buscador busca "la cura" porque por lo que describis puede ser eso. Algunos lo hacen otros con mecanico. Pero bueno te lo comento porque al estar varado uno se anima a todo.

Espero pronto salga todo bien.

Cuando la arregles no olvides pasar por PUNTA NINFAS. Recorda salir para alla antes del mediodia, que tenes que bajar un acantilado y lleva tiempo, al sur de madryn.

Abrazo para vos y la flia! y fuerza que saldra todo bien!

_________________
Juancino! Avec la truie asiatique!! Hauteur +5"


Arriba
 Perfil  
 
NotaPublicado: 30 Ene 2016 12:43 
Desconectado
Suzukero Fanático !!!

Registrado: 04 Abr 2011 15:41
Mensajes: 1743
Ubicación: el bolson
Paso informe para calmar ansiedad. Ya se encontro con "el pala" la escanearon y habia fallas varias. La llevaron a otro mecanico y la valvula de altapresion parece q esta trabada y que por lo q entendi iban s tratar de limpiarla en un principio. Hasta ahi llego mi ultima comunicacion. Veremos como sigue


Arriba
 Perfil  
 
NotaPublicado: 30 Ene 2016 18:31 
Desconectado
Suzukero Sibarita
Avatar de Usuario

Registrado: 23 Mar 2012 21:55
Mensajes: 3251
Ubicación: Buenos Aires
Groso! ya esta en manos mecanicaS!

_________________
Juancino! Avec la truie asiatique!! Hauteur +5"


Arriba
 Perfil  
 
NotaPublicado: 30 Ene 2016 21:38 
Desconectado
Iniciandose a Suzukero...
Avatar de Usuario

Registrado: 23 Ago 2015 21:14
Mensajes: 82
Ubicación: Buenos Aires
gapbolson escribiste:
Paso informe para calmar ansiedad. Ya se encontro con "el pala" la escanearon y habia fallas varias. La llevaron a otro mecanico y la valvula de altapresion parece q esta trabada y que por lo q entendi iban s tratar de limpiarla en un principio. Hasta ahi llego mi ultima comunicacion. Veremos como sigue


Bueno muchachos, les cuento que pude dar con un excelente mecánico gracias a Gonzalo que me paso info por aca, por chat y telefono, muchas gracias.

En principio llame a Tecnomecanica Esteban que tiene taller certificado, y aunque me echo flit por tener el taller lleno y gente de vacaciones, me paso el telefono de Jose Palavecino (El Pala) que ya me habian dicho por aqui que lo habia recomendado y no habia defraudado.

Lo llamo y los sabados no trabaja, para colmo estaba en la peluquería. Le conte maso que me estaba pasando y me dice, decime en que hotel estas y en 30min te llamo.

Al rato me llama y se estaba viniendo. Un fenómeno.
Llego, le conte mas en detalle, la reviso y concluimos que si o si necesitabamos escanearla para ver de donde venía el problema.

El no tiene escaner, pero llamo a un amigo que tiene uno groso pero no abre los sabados. Me dice, vamos que en 15 nos abre el taller para nosotros.

Fuimos a MECANICA EBENE, reconquista 575 02804455548, Quique abrio sus puertas y con su SCANNER MAX8455AR-MX12 nos confirmo el problema con el turbo y los dos problemas que buscábamos:

P1138 REGULADOR DE PRESION DEL COMBUSTIBLE PETICION DE PARE MOTOR, REGULADOR SIEMPRE ACTIVO.
P1112 VIGILANCIA ALTA PRESION GASOIL REGULADOR DE PRESION DE GASOIL TRABADO.

Con esta info nos fuimos a su taller y le hizo lo siguiente:

Limpieza de la valvula que estaba sucia de verdad.
Cambio de filtro y limpieza integral del recipiente contenedor que estaba lleno de micro partículas y le faltaba el orring central y por ende mando la mugre a la valvula.
Limpieza de la valvula de salida del intercooler que estaba un poco trabada.

Luego de todo esto, armo todo y purgando poniendo en contacto sin arrancar 4 veces arranco de una y estable.

La salgo a probar luego de cagarla a palos dentro del taller sin que se pare, en la ruta acelerandola a full unos segundos anduvo bien y empiezo a sentir nuevamente que sopla de algun lugar del sistema del turbo.

Vuelvo y nos ponemos a revisar nuevamente que falta, pero ya con la chata sin que se pare.

Luego de unas pruebas, encuentra algun problema con la manguera a la salida del turbo. La retiramos y esta literalmente reventada en un extremo.
Repuestos de eso ni a palos un sabado a las 14hs, asi que la limpio bien, la envolvio bien con un rollo de cinta aisladora, y luego con 4 abrazaderas la reforzó toda esa parte para que aguante, porque es mucha la presion que ahi en esa zona.

Vuelta a armar y a probar, sali a la ruta y es tanta la potencia que no pude pasarla de 3000 vueltas porque llegaba a 140 y habia mucho trafico.
Impresionante el cambio.

Bueno, la historia termino bien y hoy a la tarde lleve a la patrona a merendar en Gaiman y la chata de 10.

Les dejo los datos de Jose Palavecino El Pala y de Quique Ebene que nos ayudo con el escaneo:
Jose Palavecino
9 de Julio 1356 Puerto Madryn
2804668827

Quique Ebene Mecanica Ebene
Reconquista 575 Puerto Madryn
2804455548
Para ver este enlace tenes que estar Identificado en el foro.
Tambien prepara autos de competición.

Muchas gracias a todos!


Arriba
 Perfil  
 
NotaPublicado: 30 Ene 2016 21:43 
Desconectado
Suzukero Fanático !!!
Avatar de Usuario

Registrado: 01 Sep 2014 20:53
Mensajes: 1160
Ubicación: Punta Alta
Que bueno tener gente amiga que nos auxilie en donde sea.

_________________
Imagen


Arriba
 Perfil  
 
NotaPublicado: 31 Ene 2016 00:36 
Desconectado
Iniciandose a Suzukero...
Avatar de Usuario

Registrado: 23 Ago 2015 21:14
Mensajes: 82
Ubicación: Buenos Aires
Pregunta ya que estamos en tema, esa manguera de salida del turbo se consigue en capital?

Jose me comento que esta ya se la habian cambiado porque figuraba que era del año 2007.

Pareciera que no duran mucho o algun defecto tienen.


Arriba
 Perfil  
 
NotaPublicado: 31 Ene 2016 00:49 
Desconectado
Suzukero Fanático !!!

Registrado: 04 Abr 2011 15:41
Mensajes: 1743
Ubicación: el bolson
Seguro se consigue. Habria q ver si no le va la de algun otro motor peugeot ya q indumotora esta cotizando en dolares


Arriba
 Perfil  
 
NotaPublicado: 31 Ene 2016 10:55 
Desconectado
Iniciandose a Suzukero...
Avatar de Usuario

Registrado: 23 Ago 2015 21:14
Mensajes: 82
Ubicación: Buenos Aires
gapbolson escribiste:
Seguro se consigue. Habria q ver si no le va la de algun otro motor peugeot ya q indumotora esta cotizando en dolares


Indumotora se esta zarpando, cada buje del soporte del diferencial delantero me lo querian cobrar 60 dolares, por ebay traidos desde creo Belgica me cobraban 20 dolares tres bujes.


Arriba
 Perfil  
 
NotaPublicado: 31 Ene 2016 22:31 
Desconectado
Suzukero Fanático !!!
Avatar de Usuario

Registrado: 01 Sep 2014 20:53
Mensajes: 1160
Ubicación: Punta Alta
Anieva26 escribiste:
gapbolson escribiste:
Seguro se consigue. Habria q ver si no le va la de algun otro motor peugeot ya q indumotora esta cotizando en dolares


Indumotora se esta zarpando, cada buje del soporte del diferencial delantero me lo querian cobrar 60 dolares, por ebay traidos desde creo Belgica me cobraban 20 dolares tres bujes.

Eso es verdad, yo cambie el tensor de la correa del aire y la DH porque chillaba y en indumotora me cobraban $1800 me salio $980 puesto en mi casa comprado en USA via RockAuto.

_________________
Imagen


Arriba
 Perfil  
 
NotaPublicado: 05 Feb 2016 12:31 
Desconectado
Suzukero
Avatar de Usuario

Registrado: 13 Nov 2012 00:18
Mensajes: 175
Ubicación: Beccar
Que bueno que te lo solucionaron, yo te iba a decir que tuve un problema muy similar con la electrovalvula de la bomba, se apagaba sola en ruta, hasta que la limpie con ultrasonido.

Abrazo
Niko


Arriba
 Perfil  
 
NotaPublicado: 10 Feb 2016 14:06 
Desconectado
Iniciandose a Suzukero...
Avatar de Usuario

Registrado: 23 Ago 2015 21:14
Mensajes: 82
Ubicación: Buenos Aires
NIKOMAGGI escribiste:
Que bueno que te lo solucionaron, yo te iba a decir que tuve un problema muy similar con la electrovalvula de la bomba, se apagaba sola en ruta, hasta que la limpie con ultrasonido.

Abrazo
Niko


Finalmente para que quede bien, en Esquel la tuve que limpiar con ultrasonido, y la manguera del turbo reforzarla con otra por fuera porque el parche no aguantaba.

Luego de eso quedo de 10.

Saludos


Arriba
 Perfil  
 
NotaPublicado: 10 Feb 2016 14:11 
Desconectado
Suzukero
Avatar de Usuario

Registrado: 13 Nov 2012 00:18
Mensajes: 175
Ubicación: Beccar
Fijate que la manguera que va del turno al intercooler es cóncava por lo que tuve que fabricar una argolla de piso de goma de 1,5 mm para que apriete y no sople por la misma. Con un poco de maña es fácil.
Niko


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Este tema está cerrado, no podes editar mensajes o enviar nuevas respuestas  [ 17 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro

Saltar a:  
cron
Powered by phpBB® Forum Software © phpBB Group
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com