Suzuki Club 4x4

Para los Suzukeros y para todos los amantes del Off-Road !!!
Fecha actual 19 Dic 2018 11:35

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 6 mensajes ] 
Autor Mensaje
NotaPublicado: 13 Ago 2018 14:22 
Desconectado
Nuevo Suzukero !

Registrado: 24 Jun 2017 15:14
Mensajes: 7
hola buenos dias! tengo un jIII 2009 comprada recientemente, luego de realizar un viaje por el NOA, llegue hasta Iruya en Humahuaca (salta) recorri 6600Km me consumio un litro y medio de aceite 5/30 D1 sintetico, la camio tiene 132000 km , y me dijeron que le agregue Stop Leak, para que se ablanden los retenes de válvulas, la camio no fuma y anda muy bien ,lo unico que sale por el escape es vapor, alguien me puede orientar si es correcto agregarle ese aditivo ? ¿es correcto usar el aceite con esa graduacion y tipo? Gracias foro


Arriba
 Perfil  
 
NotaPublicado: 13 Ago 2018 14:37 
Desconectado
Suzukero
Avatar de Usuario

Registrado: 10 May 2017 20:10
Mensajes: 108
buenas tardes, hay muchisima info en el foro, pero brevemente te digo que el consumo es razonable.
Lo de los retenes es un tema recurrente en muchisimas jiii, sinceramente no se si el aditivo funciona o no.

Saludos y felicitaciones por ese maravilloso viaje.


Arriba
 Perfil  
 
NotaPublicado: 13 Ago 2018 17:46 
Desconectado
Nuevo Suzukero !

Registrado: 24 Jun 2017 15:14
Mensajes: 7
O:)
Juanec_3 escribiste:
buenas tardes, hay muchisima info en el foro, pero brevemente te digo que el consumo es razonable.
Lo de los retenes es un tema recurrente en muchisimas jiii, sinceramente no se si el aditivo funciona o no.

Saludos y felicitaciones por ese maravilloso viaje.
gracias por la informacion


Arriba
 Perfil  
 
NotaPublicado: 14 Ago 2018 14:29 
Desconectado
Suzukero Sibarita
Avatar de Usuario

Registrado: 02 Ago 2009 20:03
Mensajes: 3929
Ubicación: Bahia Blanca
No le agregues nada ni pongas aditivo al pedo..., hay muchisimos casos de las JIII 2.0 con consumo de aceite, a mi me paso similar a vos, la compre y me fui al NOA, ahi descubri que tenia un consumo tambien, pasaron los años y los km, (mas de 70 mil), nunca empeoro, siempre siguio con el mismo consumo, es un problema que tienen con los retenes de valvula, no la toques si no empeora y no te asustes que no pasa nada, revísala cada tanto. Saludos

_________________
Imagen Imagen ImagenImagen


Arriba
 Perfil  
 
NotaPublicado: 18 Ago 2018 19:08 
Desconectado
Nuevo Suzukero !

Registrado: 24 Jun 2017 15:14
Mensajes: 7
JulianSuzukero escribiste:
No le agregues nada ni pongas aditivo al pedo..., hay muchisimos casos de las JIII 2.0 con consumo de aceite, a mi me paso similar a vos, la compre y me fui al NOA, ahi descubri que tenia un consumo tambien, pasaron los años y los km, (mas de 70 mil), nunca empeoro, siempre siguio con el mismo consumo, es un problema que tienen con los retenes de valvula, no la toques si no empeora y no te asustes que no pasa nada, revísala cada tanto. Saludos



Gracias eso era lo que necesitaba , no le pongo nada de eso.


Arriba
 Perfil  
 
NotaPublicado: 20 Ago 2018 14:10 
Desconectado
Suzukero Sibarita
Avatar de Usuario

Registrado: 02 Ago 2009 20:03
Mensajes: 3929
Ubicación: Bahia Blanca
A mi tambien me lo recomendaron y probe con mas de un tarro de Stop Leak para ver si mejoraba, por eso te digo no gastes plata al pedo..., no mejoro ni empeoro nunca, siempre igual, clavado el mismo consumo durante los 3 años que la tuve, un fierrazo

_________________
Imagen Imagen ImagenImagen


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 6 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 7 invitados


No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro

Saltar a:  
Powered by phpBB® Forum Software © phpBB Group
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com