Suzuki Club 4x4

Para los Suzukeros y para todos los amantes del Off-Road !!!
Fecha actual 10 Dic 2018 16:52

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 47 mensajes ]  Ir a página Anterior  1, 2
Autor Mensaje
NotaPublicado: 16 May 2018 11:03 
Desconectado
Re - Suzukero !!
Avatar de Usuario

Registrado: 09 Abr 2015 17:05
Mensajes: 620
Ubicación: Ituzaingo, Buenos Aires
Estas?

Imagen
Imagen
Imagen
Imagen
Imagen
Imagen
Imagen
Imagen
Imagen
Imagen
Imagen
Imagen

_________________
A donde me lleva la vida...
Imagen Imagen


Arriba
 Perfil  
 
NotaPublicado: 18 May 2018 16:05 
Desconectado
Nuevo Suzukero !

Registrado: 17 Mar 2016 13:08
Mensajes: 11
Ubicación: Mendoza
77natas77 escribiste:
Estas?



Sin palabras, mi persona favorita de este viernes.


Arriba
 Perfil  
 
NotaPublicado: 21 May 2018 10:31 
Desconectado
Re - Suzukero !!
Avatar de Usuario

Registrado: 09 Abr 2015 17:05
Mensajes: 620
Ubicación: Ituzaingo, Buenos Aires
ramirogdiaz escribiste:
77natas77 escribiste:
Estas?



Sin palabras, mi persona favorita de este viernes.


:B:

_________________
A donde me lleva la vida...
Imagen Imagen


Arriba
 Perfil  
 
NotaPublicado: 06 Jul 2018 17:58 
Desconectado
Iniciandose a Suzukero...
Avatar de Usuario

Registrado: 29 Oct 2017 15:29
Mensajes: 71
Ubicación: Danli, Honduras.
Imagen
Buenas tardes!

Alguien sabe si es correcto esta conexión de esa manguera en el turbo?
Imagen
Sacamos el turbo para lubricar esa válvula Gaste Gate por el error que da el escaner.

Tengo dudas de cómo se entera la ECU de esa falla si está conectado de esta manera?

Imagen


Enviado desde mi iPhone utilizando Tapatalk


Arriba
 Perfil  
 
NotaPublicado: 06 Jul 2018 17:59 
Desconectado
Iniciandose a Suzukero...
Avatar de Usuario

Registrado: 29 Oct 2017 15:29
Mensajes: 71
Ubicación: Danli, Honduras.
Imagen
También está esta manguera anulada, alguien sabe donde debe ir conectada?

Muchas gracias Suzuki Club!


Enviado desde mi iPhone utilizando Tapatalk


Arriba
 Perfil  
 
NotaPublicado: 12 Jul 2018 10:57 
Desconectado
Re - Suzukero !!
Avatar de Usuario

Registrado: 09 Abr 2015 17:05
Mensajes: 620
Ubicación: Ituzaingo, Buenos Aires
Modes escribiste:
Imagen
También está esta manguera anulada, alguien sabe donde debe ir conectada?

Muchas gracias Suzuki Club!


Enviado desde mi iPhone utilizando Tapatalk


Está bien así.

Esa manguera viene anulada de fábrica.

Creo que usan el mismo cañito para camionetas con volante a la derecha y a la izq. Entonces dependiendo que modelo es, el caño va anulado de ese lado o del otro...
RHD: Volante a la derecha
LHD: Volante a la izquierda

Imagen

De fabrica viene con un taponcito de goma, en la imagen es la pieza 22, con la abrazadera 38.

Saludos!

_________________
A donde me lleva la vida...
Imagen Imagen


Arriba
 Perfil  
 
NotaPublicado: 12 Jul 2018 12:44 
Desconectado
Iniciandose a Suzukero...
Avatar de Usuario

Registrado: 29 Oct 2017 15:29
Mensajes: 71
Ubicación: Danli, Honduras.
Buen día!
Definitivamente tenía que hacer algo para reparar mi GV HDI y nuevamente entre en ese estado de ánimo que te deja enganchado leyendo cada post del foro, viendo imágenes y comparando con lo qué hay en mi GV. (Definitivamente hay que ponerle un nombre a esa sensación).

Es mi único auto y lo uso cada día en mi trabajo, si recuerdan en mi presentación mencione que soy Veterinario y vivo en Honduras en una zona muy tropical y la GV me ayuda mucho en esos caminos difíciles cuando debo visitar ganaderías. He ido a todo lugar que necesito llegar.

En los últimos 10 años trabaje para empresas privadas y siempre llevaba un vehículo todo terreno, use Hilux 3.0, Amarok que por cierto me gusto mucho, Ford Ranger, Mazda BT50 y la última una Frontier NP300 que solo la maneje 60 mil Km, a las demás pude sobrepasar los 100 mil Km. Llevaba un ritmo de 5 a 6 mil km cada mes. En los primeros días extrañé mucho cada uno de esos vehículos, pasado un tiempo me fui enamorando de mi GV HDI 2005 y aunque he tenido que ir ajustándola y haciendo algunas reparaciones ese amor no se me pasa! Para todo lo que da una GV vale la pena esos enojos y sufrimientos que se pasa en los talleres!

Creo que por fin tiene cada cosa conectada en su lugar, en las ultimas fotos que subí se nota un enorme error en Las conexiones de las mangueras del turbo. Pase algo similar con los selenoides. Queda una pequeña inquietud ya que el turbo ahora Silba al pasar justo las 2 mil RPM y seguro muy pronto sabré si es normal por que he leído y algunos dicen que si debe silbar pero en mi caso me parece muy alto dicho silbido, claro solo es cuando pisas fuerte el acelerador y luego al estabilizar la velocidad aunque vallas a 2500 RPM o un poco más el silbido baja notablemente.

Espero no haber aburrido con tanta lata, una vez más agradezco el aporte de este valioso foro.

Saludos.
Modes.
Gran Vitara HDI 2005


Enviado desde mi iPhone utilizando Tapatalk


Arriba
 Perfil  
 
NotaPublicado: 12 Jul 2018 12:56 
Desconectado
Iniciandose a Suzukero...
Avatar de Usuario

Registrado: 29 Oct 2017 15:29
Mensajes: 71
Ubicación: Danli, Honduras.
77natas77 escribiste:
Modes escribiste:
Imagen
También está esta manguera anulada, alguien sabe donde debe ir conectada?

Muchas gracias Suzuki Club!


Enviado desde mi iPhone utilizando Tapatalk


Está bien así.

Esa manguera viene anulada de fábrica.

Creo que usan el mismo cañito para camionetas con volante a la derecha y a la izq. Entonces dependiendo que modelo es, el caño va anulado de ese lado o del otro...
RHD: Volante a la derecha
LHD: Volante a la izquierda

Imagen

De fabrica viene con un taponcito de goma, en la imagen es la pieza 22, con la abrazadera 38.

Saludos!


Gracias 77natas77.
Muy importante información, yo aún debo revisar un par de cosas por que al conectar la manquera de la Gaste Gate y ver qué quedaba otra en el turbo decidí conectarla a esa que está anulada, ahora me entra la preocupación.

Te comento que hice antes con esa segunda salida del turbo, puse una manguera anulada y salí a probarla en autopista y aparecía el check del motor y entraba la ECU en modo emergencia como cuando sigue fallando la Gaste Gate y entonces le quite el tornillo a la manguera que había anulado de esa segunda salida del turbo y probé nuevamente en autopista y exigiéndole y nuevamente se puso en emergencia la ECU. Justo pasaba por una estación de combustible que tiene una tienda de esas de pueblo donde encuentras de todo, comida, bebida, ropa, juguetes, repuestos como bandas, mangueras, filtros y hasta amortiguadores y se me vino la imagen de la manguera esa anulada que yo ni sabía que era pero tenía un diámetro similar a esa del turbo, pues compré una manguera de esas para presión de aire y un para de abrazaderas y la coloqué conectando el turbo a esa manguera que a demás me dio una extraña lógica por que veo que forma parte de las tuberías a donde llegan los selenoides y volví a la ruta y justo en 2da velocidad y a más de 3 mil RPM el check de motor desapareció y la GV volaba como nunca y lleva así un par de días, la nota súper ágil y hasta un poco más de Diésel pero asumo que es por que la llevo a más de 120 km por hora cuando se puede y también rebasó otros vehículos sintiéndome orgulloso de mi GV.

Por favor alguien que leo esta lata que he escrito y que tenga experiencia con esto del turbo que me comente si está bien esas conexiones o debo reajustarlas.

Saludos.
Modes.


Enviado desde mi iPhone utilizando Tapatalk


Arriba
 Perfil  
 
NotaPublicado: 12 Jul 2018 18:58 
Desconectado
Re - Suzukero !!
Avatar de Usuario

Registrado: 09 Abr 2015 17:05
Mensajes: 620
Ubicación: Ituzaingo, Buenos Aires
Que misterio, no sabría decirte...

Yo siempre reviso esta página con los diagramas de la HDI:
Para ver este enlace tenes que estar Identificado en el foro.

Espero que te sirva.

Saludos.

_________________
A donde me lleva la vida...
Imagen Imagen


Arriba
 Perfil  
 
NotaPublicado: 24 Sep 2018 22:40 
Desconectado
Nuevo Suzukero !

Registrado: 17 Mar 2016 13:08
Mensajes: 11
Ubicación: Mendoza
Modes escribiste:
Imagen


Enviado desde mi iPhone utilizando Tapatalk


hola Modes! pudiste solucionar el tema de los errores que te aparecian?


Arriba
 Perfil  
 
NotaPublicado: 25 Sep 2018 11:14 
Desconectado
Iniciandose a Suzukero...
Avatar de Usuario

Registrado: 29 Oct 2017 15:29
Mensajes: 71
Ubicación: Danli, Honduras.
Buen día ramirogdiaz!

Te comento que los errores desaparecieron, llevo 6 mil kilómetros recorridos si que salte la luz de checkengine, me preocupa que el turbo hace un silbido muy fuerte al pasar de 2 rpm y si sostienes la velocidad yendo en 5ta y a 2500 rpm el silbido baja un poco.

Tenía mal conectada la manguerita que va del Selenoides A y retorna a la Gaste Gate o válvula de alivio del turbo, el lío es que no estoy seguro y menos los mecánicos de donde se conecta la otra salida que tiene el turbo y terminamos conectando en una salida que está anulada y se ubica del mismo lado que llegan esas mangueritas de los vacíos, dicha manquerita estaba anulada y a simple vista es la única que nos sobraba.

Hice algunas pruebas de manejo en carretera anulando la que sobraba de salida del turbo y me saltaba la luz de motor y se ponía en modo seguridad y no pasaba de 3 rpm pero no hicimos el escaneo y al apagar el motor desaparecía la luz de motor, seguimos dejando libre dicha salida del turbo y a probar en carretera y nuevamente a modo seguridad y aparecí la luz de motor, a todo esto ya era de noche y andaba en carretera con el mecánico y justo pasamos por una gasolinera donde venden de todo un poco y se me ocurrió unir esas dos salidas con una manguera, así que compre la manguera de calibre similar a esas conexiones y un par de abrazaderas de metal ajustables, apagamos el carro, conectamos la manguera a esos dos puntos, turbo y manguera extraña anulada del lado izquierdo que se ve forma parte de esos vacíos y regresamos a la carretera a probar, acelere a fondo y la GV corrió como nunca y aceleraba rápidamente y aún en 4ta y a 120 kph no saltaba la luz de motor ni se ponía en modo seguridad, solo ese sonido muy marcado como si silbara el turbo.

Consulte sobre cómo deben ir esas mangueras y hasta ahora nadie me comenta nada, ni una foto de cómo están conectadas otras GV HDI.

De momento sigue andando muy veloz y sin presentar fallas notorias!

Saludes.

Modes.


Enviado desde mi iPhone utilizando Tapatalk


Arriba
 Perfil  
 
NotaPublicado: 25 Sep 2018 11:25 
Desconectado
Iniciandose a Suzukero...
Avatar de Usuario

Registrado: 29 Oct 2017 15:29
Mensajes: 71
Ubicación: Danli, Honduras.
77natas77 escribiste:
Que misterio, no sabría decirte...

Yo siempre reviso esta página con los diagramas de la HDI:
Para ver este enlace tenes que estar Identificado en el foro.

Espero que te sirva.

Saludos.

Hola!
Estuve revisando esos diagramas pero no entiendo donde va esa otra conexión del turbo y yo temo tener problemas por que la conecte a la que está anulada que dice LHD que según comentan está anulada de fábrica, podria alguien enviar una foto o algo que aclare y sea simple de entender.


Enviado desde mi iPhone utilizando Tapatalk


Arriba
 Perfil  
 
NotaPublicado: 25 Sep 2018 19:10 
Desconectado
Re - Suzukero !!
Avatar de Usuario

Registrado: 27 Jul 2014 23:29
Mensajes: 720
Hola Modes
El tema de las mangueritas es sencillo desde mi punto de vista, pero los dibujos de suzuki lo complican todo, tal vez a proposito para asegurar clientes a sus talleres..
pero no entiendo lo que queres decir (resaltado)= "...no estoy seguro y menos los mecánicos de donde se conecta la otra salida que tiene el turbo y terminamos conectando en una salida que está anulada y se ubica del mismo lado que llegan esas mangueritas de los vacíos, dicha manquerita estaba anulada y a simple vista es la única que nos sobraba...."
Sin ver lo que mencionas, no se puede saber de cuales mangueras ó salidas hablas, por lo menos en mi caso.. igual te explico el tema de esas mangueritas..:

Hay 3 valvulas solenoides, cada una de ellas se puede decir que tiene SOLO DOS conexiones neumaticas.
Hoja 6E3-12 de manual 99500-68D20-01S.

Una de esas conexiones EN CADA UNA DE ELLAS TOMAN EL VACIO que genera la bomba de vacio item 1 que esta en la culata del motor.Hoja 6E3-15

O sea a cada solenoide en una de sus puntas de conexion le llega el vacio de la bba (controlar que funcione ok, que haya vacio realmente!!).

Ese caño que tiene las tomas LHD y RHD con la de RHD sin usar, es un repartidor del vacio, a las mangueritas que lo necesiten.

De la solenoide 5 sale una manguerita a la mariposa de regulador de EGR, item 2 en la hoja 6E3-12.
De la solenoide 6 sale una manguerita a valvula EGR, item 4 en la hoja 6E3-12.
De la solenoide 7 sale una manguerita a valvula Wastegate, item 8 en la hoja 6E3-12.

Ojalá se entienda !! :jump:

_________________
GV 2000 2.0 Nafta A/T 5P


Arriba
 Perfil  
 
NotaPublicado: 25 Sep 2018 21:51 
Desconectado
Re - Suzukero !!
Avatar de Usuario

Registrado: 27 Jul 2014 23:29
Mensajes: 720
Imagen

_________________
GV 2000 2.0 Nafta A/T 5P


Arriba
 Perfil  
 
NotaPublicado: 26 Sep 2018 12:11 
Desconectado
Iniciandose a Suzukero...
Avatar de Usuario

Registrado: 29 Oct 2017 15:29
Mensajes: 71
Ubicación: Danli, Honduras.
pancho1111 escribiste:
Hola Modes
El tema de las mangueritas es sencillo desde mi punto de vista, pero los dibujos de suzuki lo complican todo, tal vez a proposito para asegurar clientes a sus talleres..
pero no entiendo lo que queres decir (resaltado)= "...no estoy seguro y menos los mecánicos de donde se conecta la otra salida que tiene el turbo y terminamos conectando en una salida que está anulada y se ubica del mismo lado que llegan esas mangueritas de los vacíos, dicha manquerita estaba anulada y a simple vista es la única que nos sobraba...."
Sin ver lo que mencionas, no se puede saber de cuales mangueras ó salidas hablas, por lo menos en mi caso.. igual te explico el tema de esas mangueritas..:

Hay 3 valvulas solenoides, cada una de ellas se puede decir que tiene SOLO DOS conexiones neumaticas.
Hoja 6E3-12 de manual 99500-68D20-01S.

Una de esas conexiones EN CADA UNA DE ELLAS TOMAN EL VACIO que genera la bomba de vacio item 1 que esta en la culata del motor.Hoja 6E3-15

O sea a cada solenoide en una de sus puntas de conexion le llega el vacio de la bba (controlar que funcione ok, que haya vacio realmente!!).

Ese caño que tiene las tomas LHD y RHD con la de RHD sin usar, es un repartidor del vacio, a las mangueritas que lo necesiten.

De la solenoide 5 sale una manguerita a la mariposa de regulador de EGR, item 2 en la hoja 6E3-12.
De la solenoide 6 sale una manguerita a valvula EGR, item 4 en la hoja 6E3-12.
De la solenoide 7 sale una manguerita a valvula Wastegate, item 8 en la hoja 6E3-12.

Ojalá se entienda !! :jump:

Buen día Pancho!
En este mismo post consulté hace varios meses sobre cómo estaba conectado el turbo, ahora entiendo que la válvula Wastegate va a uno de los selenoides, mi problema es que esa conexión con la Wastegate la tenía de una salida o entrada del turbo, puedes ver las fotos que están en este post.
Imagen
Al entender que la Wastegate iba en ese pequeño retorno que también conectaba un selenoides me quedé con el problema de que hacer con la otra conexión del turbo y probando he echo eso de conectar a la manguera que está anulada.

Imagen

La GV anda bien, me preocupa por que ahora escucho un enorme silbido al pasar las 2000 rpm.

Lo de los vacíos selenoides si se entiende y así fue que corregí esas mangueritas incluida la que va a la Wastegate.

Saludos.

Edgar.


Enviado desde mi iPhone utilizando Tapatalk


Arriba
 Perfil  
 
NotaPublicado: 26 Sep 2018 17:10 
Desconectado
Re - Suzukero !!
Avatar de Usuario

Registrado: 27 Jul 2014 23:29
Mensajes: 720
Edgard
esto es confuso, pero es lo que parece que hay..
-los vitara mazda hasta el 97 segun el manual del SV420D en lugar de traer Wastegate con control por vacio, lo traian con control por presion hacia el escape, como es el caso que aparece en tu auto. (es importante que esa valvula funcione para evitar el embale del turbo).
Por eso tu auto tenia esa manguera que no aparecia en el manual del SQ420WD.

-en los SQ420WD en el manual aparece la solenoide de corte de vacio para la wastegate, (lo cual implica que el turbo era por control con vacio) pero en el manual se olvidaron de cambiar como se comprueba la wastegate hoja 6E3-25, y dejaron foto y todo del manual del SV420D, con prueba x presion, en lugar de vacio.

-pero en los manuales Mazda del 2002 (1749-1E-02G Mazda 6 Workshop Manual Supplement.pdf pagina F2-38) aparece la prueba correcta con Vacio.

Mi recomendacion sería:
_Conecta urgente la manguera negra como se ve en la foto, desde la wastegate hacia la salida de gases del turbo, como estaba antes.
_Todas las tomas de vacio deben ser tapadas, en la ultima foto se ven destapadas.
Esto es para que el vacio que usan las otras solenoides y actuadores no caiga.
_yo probaria si tu wastegate funciona con vacio o con presion (no dar mas de 1 kg/cm2, ojo)

¿el turbo fue cambiado, es el correcto? :B: :crashpc:

_________________
GV 2000 2.0 Nafta A/T 5P


Arriba
 Perfil  
 
NotaPublicado: 26 Sep 2018 18:02 
Desconectado
Iniciandose a Suzukero...
Avatar de Usuario

Registrado: 29 Oct 2017 15:29
Mensajes: 71
Ubicación: Danli, Honduras.
Buenas tardes pancho!
La GV es 2005 Motor RHZ 2.0 HDI.

En las fotos que subí estaba todo desconectado por que estaba en lo de lubricar Wastegate, limpieza de mangueras intercooler y mariposa.

En ese momento ya tenía el esquema de las mangueritas de vacío de los selenoides, pero igual en carretera aparecía la luz de motor y al escanear decía Selenoides A turbo compresor sobrealimentado, entonces conecte esa que va a los vacíos pero retorna y sale sobre la manguera del intercooler y baja hasta la Wastegate y probé y el error desapareció.

En ese momento vi esa salida de gases del turbo y es donde estoy liado que no se donde se interconecta y yo la conecte a la anulada de La foto.

El tema sería como una foto o indicación de donde debe conectarse esa salida de gases o si debe quedar libre?

Llevo como 6 mil km recorridos con esta conexión del turbo a esa manguera anulada Del los vacíos al lado que va la batería y desaparecieron las alertas de luz de motor y lo único es ese silbido más fuerte de lo normal al pasar las 2 mil rpm.

Es todo un lío pero seguro alguien sabe.

Saludos.
Modes.


Enviado desde mi iPhone utilizando Tapatalk


Arriba
 Perfil  
 
NotaPublicado: 26 Sep 2018 18:14 
Desconectado
Iniciandose a Suzukero...
Avatar de Usuario

Registrado: 29 Oct 2017 15:29
Mensajes: 71
Ubicación: Danli, Honduras.
Pancho el error que salía era el P0243 Selenoides A turbocompresor sobrealimentado, y por eso me saltaba la duda de cómo se enteraba la ECU de fallas en el turbo.

Después de leer y leer me he ido enterando y mi sospecha es que el dueño anterior y otros mecánicos se equivocaron y tenían todo este lío ya que cuando la compre y sin conocer nada no le preste atención a la luz de motor y solo me fie de las pruebas al motor de la varilla de aceite al sacarla y tener el motor en marcha y también en la de quitar la tapa por donde pones el aceite de motor y ver qué no salpique y también el color del humo por el escape. Lo demás pensé sería de tener paciencia y encontraría la solución.

La compre con 125 mil km y ya llega a 197 mil km después de 1 año y días conmigo. Hice cambio de Banda de tiempo, Banda de accesorios, todos los rodos, polea cigüeñal, polea alternador, la cura, cambios de filtros combustible ambos, y hago mantenimientos cada 5 mil km donde cambio filtro aceite y filtros de aceite y el de aire depurador.

Sigo muy pendiente ya que es mi único auto para mi trabajo que es en el campo en carreteras en mal estado y mucho barro y subir y bajar montañas. Me encanta la GV y quiero tenerla en óptimas condiciones.

Saludos.


Enviado desde mi iPhone utilizando Tapatalk


Arriba
 Perfil  
 
NotaPublicado: 26 Sep 2018 18:51 
Desconectado
Re - Suzukero !!
Avatar de Usuario

Registrado: 27 Jul 2014 23:29
Mensajes: 720
Bueno ahora veo que me fui por el lado de las Mazdas por Gran error mio, espero que borren el post de arriba..
El error P0243 dice: La señal del monitor de la válvula
electromagnética del regulador de
turbopresión es diferente de la señal de
comando (circuito abierto o en cortocircuito)

El monitoreo es un monitoreo de la corriente de la bobina de la solenoide, y/ó un valor Muy alto o muy bajo de la presion de admision.
Con un scaner ODB2 no se sabe cual de esos 3 errores es, con un escaner Suzuki si se sabria, lo descompone en 3 errores distintos: P0243-245-246..

En ese momento vi esa salida de gases del turbo y es donde estoy liado que no se donde se interconecta y yo la conecte a la anulada de La foto.
OJO Si mandas presion del turbo a esa linea puedes arruinar varias cosas, ya que esa linea es la linea de vacio!! Si hiciste eso deberias normalizarlo cuanto antes..

El tema sería como una foto o indicación de donde debe conectarse esa salida de gases o si debe quedar libre?
La manguera esa negra como estaba colocada me hace sospechar sobre que clase de turbo tiene,
me parece deberias saber si ese turbo es con Wastegate por presion o por vacio, comprobando el actuador ese a ver de cual tipo es..
Si es del tipo por presion deberias reponer la manguera negra como estaba.
Y luego medir en la linea de vacio general a ver si hay vacio ó no.. cerrando todas las salidas de mangueras o tomas de solenoide para que no queden abiertas al aire. :jump:

_________________
GV 2000 2.0 Nafta A/T 5P


Arriba
 Perfil  
 
NotaPublicado: 26 Sep 2018 23:44 
Desconectado
Iniciandose a Suzukero...
Avatar de Usuario

Registrado: 29 Oct 2017 15:29
Mensajes: 71
Ubicación: Danli, Honduras.
Muchas gracias pancho!

Mañana realizaré esas pruebas, lo primero desconectar esa salida de gases del turbo a esa sección de vacíos.

Lo de la wastegate desde que conecte esa manguerita según el esquema de las HDI, desaprecio ese error y no hay señal de luz de motor ni modo emergencia. Pero si me alarma ahora que me entero que es vacíos en esa zona y yo he enviado presión de los gases del turbo.

Será tan diferente mi GV y nadie se entera de cómo debe ir conectado esto?

Pancho por favor podrías consultar a algunos colegas tuyos y que opinen sobre este caso?

De antemano te agradezco!

Saludes!

Modes.


Enviado desde mi iPhone utilizando Tapatalk


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 47 mensajes ]  Ir a página Anterior  1, 2

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: Google Adsense [Bot], Yudocax y 8 invitados


No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro

Saltar a:  
Powered by phpBB® Forum Software © phpBB Group
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com