Suzuki Club 4x4

Para los Suzukeros y para todos los amantes del Off-Road !!!
Fecha actual 13 Dic 2018 19:22

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 39 mensajes ]  Ir a página 1, 2  Siguiente
Autor Mensaje
NotaPublicado: 13 Ago 2012 00:22 
Desconectado
Iniciandose a Suzukero...

Registrado: 03 Sep 2009 19:47
Mensajes: 23
Ubicación: comodoro Rivadavia
hola suzukeros les hago 2 consultas sobre mi JIII:

1- tengo un ruido cuando agarro un baden o un lomo de burro y trabaja la suspension ,es como un ruido a gomas que frotan ,pero solo en esa instancia.

2 el otro es que me salio en varias oportunidades en la pantalla del tablero ESP SERVICE y luego desaparecey el display se torna color ambar la J III tiene casi 39000 km modelo 2010 motor 2.4.

3- he notado que a veces la rueda trasera izquierda cuando tengo movimientos laterales o trabaja en terrenos inclinados atras hace un ruido como si hubiese algo suelto un pequeño golpeteo.

si a alguien le paso les agradecere la consulta saludos


Arriba
 Perfil  
 
NotaPublicado: 13 Ago 2012 00:24 
Desconectado
Iniciandose a Suzukero...

Registrado: 03 Sep 2009 19:47
Mensajes: 23
Ubicación: comodoro Rivadavia
ERIC SOSA escribiste:
hola suzukeros les hago 2 consultas sobre mi JIII:

1- tengo un ruido cuando agarro un baden o un lomo de burro y trabaja la suspension ,es como un ruido a gomas que frotan ,pero solo en esa instancia.

2 el otro es que me salio en varias oportunidades en la pantalla del tablero ESP SERVICE y luego desaparecey el display se torna color ambar la J III tiene casi 39000 km modelo 2010 motor 2.4..Alguien sabe en que consiste el service esp? es urgente hacerlo e?en q consiste?

3- he notado que a veces la rueda trasera izquierda cuando tengo movimientos laterales o trabaja en terrenos inclinados atras hace un ruido como si hubiese algo suelto un pequeño golpeteo.

si a alguien le paso les agradecere la consulta saludos


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: 13 Ago 2012 09:19 
Desconectado
Suzukero
Avatar de Usuario

Registrado: 23 Dic 2009 18:42
Mensajes: 252
Ubicación: rosario
Por los ruidos en la suspencion delantera yo vengo hace rato ..., mañana tengo que ir al service a ver si le dan una solucion definitiva, de ser asi seguro lo posteo.

Por los problemas que vos tenes, anda derechito al service que te tienen que arreglar todo, tenes hasta el 2013 de garantia !

_________________
Juan Pablo - Ex Vitara JLX hardtop- Ex Gran Vitara 2.0 - JIII 2.0 5cm lift + goodyear 245 ATR

Imagen[/URL]

Uploaded with [URL=http://imageshack.us]ImageShack.us


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: 13 Ago 2012 19:12 
Desconectado
Suzukero

Registrado: 13 Abr 2008 17:35
Mensajes: 223
Ubicación: C.A.B.A
Yo a los 40mil le cambie los bujes de la barra estabilizadora y chau ruidos de tren delantero. Walter me dijo que ya se lo habia cambiado a varias.
Cuando tube un ruido atras era el silenciador contra el gancho de remolque


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: 13 Ago 2012 20:57 
Desconectado
Suzukero Incondicional
Avatar de Usuario

Registrado: 03 Dic 2008 19:15
Mensajes: 2074
Ubicación: Villa Elisa
el ruido es el buje de la barra estabilisadora si mal no recuerdo a mi me cambiaron las bieletas y nada y me puse a buscar en el foro de españa y bingo fui al service y le dije cambiame el buje me decian que no podia ser blablabla le dije cambiamelo por favor y buala desaparecio el ruidito

_________________
Saludos y Exitos
Eduardo Socio Nº 6939 Sede S.A.L.A.M.E.R.A.
Imagen


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: 13 Ago 2012 21:07 
Desconectado
Suzukero Incondicional
Avatar de Usuario

Registrado: 03 Dic 2008 19:15
Mensajes: 2074
Ubicación: Villa Elisa
este es el enlace donde muestra el buje que se gasta

Para ver este enlace tenes que estar Identificado en el foro.

_________________
Saludos y Exitos
Eduardo Socio Nº 6939 Sede S.A.L.A.M.E.R.A.
Imagen


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: 13 Ago 2012 21:37 
Desconectado
Suzukero Fanático !!!
Avatar de Usuario

Registrado: 24 May 2010 14:34
Mensajes: 1124
Ubicación: Bernal
Muy buena info Eduardo.

_________________
Primer 4x4 IKA 56

Juanjo #10868


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: 14 Ago 2012 08:36 
Desconectado
Suzukero Fanático !!!
Avatar de Usuario

Registrado: 02 Abr 2009 12:44
Mensajes: 1057
Ubicación: Cutral-Có - Neuquén
Eduardo Ocampo escribiste:
el ruido es el buje de la barra estabilisadora si mal no recuerdo a mi me cambiaron las bieletas y nada y me puse a buscar en el foro de españa y bingo fui al service y le dije cambiame el buje me decian que no podia ser blablabla le dije cambiamelo por favor y buala desaparecio el ruidito


Justo!!!... Gracias por la info, Eduardo... El jueves tiene turno para el service de los 30.000 y es un tema que quiero vean por que en la Suzy esta ese ruido en la suspensión delantera derecha...
Abrazo


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: 14 Ago 2012 11:21 
Desconectado
Suzukero
Avatar de Usuario

Registrado: 23 Dic 2009 18:42
Mensajes: 252
Ubicación: rosario
A mi por este tema ya me cambairon , las cazoletas , la bieletas y la parrila de suspencion del lado izquiero y hoy me estan cambiando la parrilal del lado derecho (que demoro un poco mas en llegar). supuestamente los bujes se rompen y no vienen solos, sino con toda la parrilla, si me lo cubre el service a mi me da lo mismo. Lo que mas me importa es que se vaya el ruido y sea ese puto buje ! porque sino ya no se que mierda puede ser y en la agencia estan mas en pelota que yo.


Mañana les cuento !

_________________
Juan Pablo - Ex Vitara JLX hardtop- Ex Gran Vitara 2.0 - JIII 2.0 5cm lift + goodyear 245 ATR

Imagen[/URL]

Uploaded with [URL=http://imageshack.us]ImageShack.us


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: 17 Ago 2012 08:39 
Desconectado
Suzukero Asiduo !
Avatar de Usuario

Registrado: 18 Dic 2008 20:33
Mensajes: 507
Ubicación: Lomas de Zamora
exel31 escribiste:
A mi por este tema ya me cambairon , las cazoletas , la bieletas y la parrila de suspencion del lado izquiero y hoy me estan cambiando la parrilal del lado derecho (que demoro un poco mas en llegar). supuestamente los bujes se rompen y no vienen solos, sino con toda la parrilla, si me lo cubre el service a mi me da lo mismo. Lo que mas me importa es que se vaya el ruido y sea ese puto buje ! porque sino ya no se que mierda puede ser y en la agencia estan mas en pelota que yo.



Mañana les cuento !


Cambia los bujes de la barra estabilizadora y listo, a mi tambien me volvio loco, lo solucioné todo por $28 c/u original Suzuki.

Saludos.
El tano


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: 17 Ago 2012 08:58 
Desconectado
Suzukero Fanático !!!
Avatar de Usuario

Registrado: 02 Abr 2009 12:44
Mensajes: 1057
Ubicación: Cutral-Có - Neuquén
Leonardo el tano escribiste:
exel31 escribiste:
A mi por este tema ya me cambairon , las cazoletas , la bieletas y la parrila de suspencion del lado izquiero y hoy me estan cambiando la parrilal del lado derecho (que demoro un poco mas en llegar). supuestamente los bujes se rompen y no vienen solos, sino con toda la parrilla, si me lo cubre el service a mi me da lo mismo. Lo que mas me importa es que se vaya el ruido y sea ese puto buje ! porque sino ya no se que mierda puede ser y en la agencia estan mas en pelota que yo.



Mañana les cuento !


Cambia los bujes de la barra estabilizadora y listo, a mi tambien me volvio loco, lo solucioné todo por $28 c/u original Suzuki.

Saludos.
El tano


Hola, buen día... Ayer le hicieron el service de los 30.000 kmts y me dijeron que los bujes de goma vienen por separado. No los tenían en stock y ya los pidieron a Bs As... Les consulté si para el cambio había que reemplazar todo el conjunto y me contestaron que no... Simplemente los bujes... Estiman en 10 días tenerlos...
Abrza


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: 17 Ago 2012 10:10 
Desconectado
Suzukero
Avatar de Usuario

Registrado: 23 Dic 2009 18:42
Mensajes: 252
Ubicación: rosario
Finalmente despues de que el service oficial me cambiara todo, tenia razon Leonardo ... y mi mecanico ...
Le tema es que yo no quieria tocar nada de la camioneta si aun estaba en garantia !, Me cambiaron la cazoletas que tenian la goma superior muy reseca (pero no era un problema), me cambiaron las bieletas que estaban muy gastadas, practicamente giraban locas y me cambiaron las dos parrillas de suspencion que tenian los bujes cortados (mas bien destruidos), la parrilla viene entera no vienen los bujes solos (marcelo averigua bien, en derremate estan publicadas, y lo de los 10 dias es poco probable)

Como el ruido seguia me hinche las pelotas y me fui a mi mecanico de confianza de toda la vida y le pedi que le cambie los bujes de la barra estabilizadora (que fue lo unico que el service no quiso cambiar y no entiendo porque ya que es muy sencillo y muy economico), en un ratito estaba lista y de ayer a hoy no volvi a sentir el ruido.

Lo que mas me llama la atencion es como sufrio la suspencion delantera en una camioneta que se usa en ruta y ciudad y tiene cero off road.

Resumen en el service oficial tenes que morir por la garantia pero no saben un joraca de mecanica . son simples lubricentros caros !

_________________
Juan Pablo - Ex Vitara JLX hardtop- Ex Gran Vitara 2.0 - JIII 2.0 5cm lift + goodyear 245 ATR

Imagen[/URL]

Uploaded with [URL=http://imageshack.us]ImageShack.us


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: 17 Ago 2012 11:28 
Desconectado
Suzukero Fanático !!!
Avatar de Usuario

Registrado: 02 Abr 2009 12:44
Mensajes: 1057
Ubicación: Cutral-Có - Neuquén
exel31 escribiste:
Me cambiaron las dos parrillas de suspencion que tenian los bujes cortados (mas bien destruidos), la parrilla viene entera no vienen los bujes solos (marcelo averigua bien, en derremate estan publicadas, y lo de los 10 dias es poco probable)

Resumen en el service oficial tenes que morir por la garantia pero no saben un joraca de mecanica . son simples lubricentros caros !


Exel... Es un despelote... Cuando Yo les hice la consulta que si se debía cambiar todo, me mostraron el despiece en el programa que manejan internamente cuando necesitan solicitar repuestos (= que el que subieron al foro pero que tiene los links caídos...) y me dijeron que se pueden cambiar individualmente y que ya lo habían hecho en otra J III. Ya sabremos si estaban pishando fuera del tarro o no, vaya uno a saber... Con la demora, es lo que manejan Ellos como concesionario, escapa a mi necesidad y esta cubierto por la garantía (Textual del supervisor, pero no me sorprendería que se den vuelta como panqueques...). Veremos que me contestan... Y concuerdo con tu resumen final, pero eso si... Te fajan de lo lindo.
Ah, otra cosa... Voy a cambiar el parabrisas con el seguro y me pasaron el precio... $ 3.580... Menos mal que me cubren el total...
Abrazo


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: 17 Ago 2012 11:46 
Desconectado
Suzukero Asiduo !
Avatar de Usuario

Registrado: 29 Abr 2010 22:08
Mensajes: 497
Ubicación: San Nicolas
exel31 escribiste:
Finalmente despues de que el service oficial me cambiara todo, tenia razon Leonardo ... y mi mecanico ...
Le tema es que yo no quieria tocar nada de la camioneta si aun estaba en garantia !, Me cambiaron la cazoletas que tenian la goma superior muy reseca (pero no era un problema), me cambiaron las bieletas que estaban muy gastadas, practicamente giraban locas y me cambiaron las dos parrillas de suspencion que tenian los bujes cortados (mas bien destruidos), la parrilla viene entera no vienen los bujes solos (marcelo averigua bien, en derremate estan publicadas, y lo de los 10 dias es poco probable)

Como el ruido seguia me hinche las pelotas y me fui a mi mecanico de confianza de toda la vida y le pedi que le cambie los bujes de la barra estabilizadora (que fue lo unico que el service no quiso cambiar y no entiendo porque ya que es muy sencillo y muy economico), en un ratito estaba lista y de ayer a hoy no volvi a sentir el ruido.

Lo que mas me llama la atencion es como sufrio la suspencion delantera en una camioneta que se usa en ruta y ciudad y tiene cero off road.

Resumen en el service oficial tenes que morir por la garantia pero no saben un joraca de mecanica . son simples lubricentros caros !


Muchachos saben si estos bujes de la barra se consiguen genericos,porque aqui en mi ciudad seguro voy a tener problemas de conseguir los originales o alguien que sepa donde comprarlos con envio

gracias

_________________
Yaco - Suzuki JIII y Can am outlander 500 xt

https://www.facebook.com/pages/Club-ATV-San-Nicolas-Extremo/105590569464448


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: 17 Ago 2012 12:39 
Desconectado
Suzukero
Avatar de Usuario

Registrado: 23 Dic 2009 18:42
Mensajes: 252
Ubicación: rosario
Yaco, llame al mecanico y me dice que en Suspencion Francia de Rosario le ofrecieron uno de Toyota que sirve, viene con un suplemento para la base. Pero es igual y quedaria perfecto.
De ultima tenes que ir con la muestra.

_________________
Juan Pablo - Ex Vitara JLX hardtop- Ex Gran Vitara 2.0 - JIII 2.0 5cm lift + goodyear 245 ATR

Imagen[/URL]

Uploaded with [URL=http://imageshack.us]ImageShack.us


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: 17 Ago 2012 14:02 
Desconectado
Re - Suzukero !!

Registrado: 26 Dic 2008 20:29
Mensajes: 745
Ubicación: la plata
El buje alternativo que va es de la toyo :wink:

_________________
donar organos cambia vidas


Arriba
 Perfil  
 
NotaPublicado: 17 Ago 2012 14:14 
Desconectado
Staff
Avatar de Usuario

Registrado: 04 Sep 2007 09:08
Mensajes: 11758
Ubicación: Bernal
ERIC SOSA escribiste:
2 el otro es que me salio en varias oportunidades en la pantalla del tablero ESP SERVICE y luego desaparecey el display se torna color ambar la J III tiene casi 39000 km modelo 2010 motor 2.4.


Eric, el resto ya esta contestado pero te comento que a mi tambien me paso eso varias veces, pero aun no le encuentro una logica. Estoy proximo al service de los 50000 km y es tambien 2.4 por lo tanto vere que me dicen en el taller.
Trate de scanearla con el que tengo pero aun no le encuentro el protocolo.
Igualmente y sobre todo con todos estos dias de lluvia lo probe "adrede" y el ESP funciona perfectamente, pero si "canta" ese error tiene que estar registrado de que se trata.

_________________
Gaby Casi 70
Toyota Hilux SRX
LU9DCF


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: 17 Ago 2012 14:15 
Desconectado
Suzukero Asiduo !
Avatar de Usuario

Registrado: 29 Abr 2010 22:08
Mensajes: 497
Ubicación: San Nicolas
Son muy amables..... =D>

gracias

_________________
Yaco - Suzuki JIII y Can am outlander 500 xt

https://www.facebook.com/pages/Club-ATV-San-Nicolas-Extremo/105590569464448


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: 21 Ago 2012 19:16 
Desconectado
Suzukero Asiduo !
Avatar de Usuario

Registrado: 22 Ene 2011 20:53
Mensajes: 473
Ubicación: san martin
excelente para agendar !!!!
el buje aparte de toyota
tambien hay suzuki??


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: 21 Ago 2012 19:59 
Desconectado
Re - Suzukero !!

Registrado: 26 Dic 2008 20:29
Mensajes: 745
Ubicación: la plata
Las veces que los cambie en j3 aca en La Plata me dieron directamente los de toyo.

_________________
donar organos cambia vidas


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: 23 Ago 2012 22:04 
Desconectado
Suzukero Asiduo !
Avatar de Usuario

Registrado: 29 Abr 2010 22:08
Mensajes: 497
Ubicación: San Nicolas
Les cuento que al final cambie los bujes de la barra que eran los que me hacian ruido,puse los de la toyo pero para diametro 24mm,OJO hay de varios diametros y le hice un suplemento de goma de 6 mm, engrase y todo al momento OK.

YACO

_________________
Yaco - Suzuki JIII y Can am outlander 500 xt

https://www.facebook.com/pages/Club-ATV-San-Nicolas-Extremo/105590569464448


Arriba
 Perfil  
 
NotaPublicado: 14 Jun 2013 11:08 
Desconectado
Suzukero Fanático !!!

Registrado: 04 Abr 2011 15:41
Mensajes: 1862
Ubicación: el bolson
perdon que reviva el post, al final no me queda claro si el buje Grande que muestran en el foro de suzuki 88 se consigue solo y si le va el Toyota, si es asi, de cual Toyota seria ? no es que lo tenga que cambiar pero me estoy armando un cuaderno con la informacion importante para no tener que cruzar a mis amigos Chilenos otra vez a menos que sea necesario

desde ya gracias


Arriba
 Perfil  
 
NotaPublicado: 14 Jun 2013 11:21 
Desconectado
Suzukero Fanático !!!

Registrado: 04 Abr 2011 15:41
Mensajes: 1862
Ubicación: el bolson
gapbolson escribiste:
perdon que reviva el post, al final no me queda claro si el buje Grande que muestran en el foro de suzuki 88 se consigue solo y si le va el Toyota, si es asi, de cual Toyota seria ? no es que lo tenga que cambiar pero me estoy armando un cuaderno con la informacion importante para no tener que cruzar a mis amigos Chilenos otra vez a menos que sea necesario

desde ya gracias



Me respondo solo

encontre esto Para ver este enlace tenes que estar Identificado en el foro. , esta afuera , quisiera saber si alguien sabe si se consigue aca ?

gracias

Gonzalo


Arriba
 Perfil  
 
NotaPublicado: 14 Jun 2013 12:15 
Desconectado
Staff
Avatar de Usuario

Registrado: 04 Sep 2007 09:08
Mensajes: 11758
Ubicación: Bernal
Se estan mezclando las cosas, un tema es el buje de la barra estabilizadora y otra los silenblcok que tienen las parrillas. Que es lo que acabas de postear :wink: y que hace referencia el post del foro español

_________________
Gaby Casi 70
Toyota Hilux SRX
LU9DCF


Arriba
 Perfil  
 
NotaPublicado: 14 Jun 2013 13:00 
Desconectado
Suzukero Fanático !!!
Avatar de Usuario

Registrado: 02 Abr 2009 12:44
Mensajes: 1057
Ubicación: Cutral-Có - Neuquén
Buenas...
Gonzalo, los bujes de la barra estabilizadora son estos y se consiguen por separado. El nº de parte Suzuki es 42412-65J00-000

Imagen

Salutes... :smt023

_________________
GV 2010 - 2.4 Imagen


Arriba
 Perfil  
 
NotaPublicado: 14 Jun 2013 13:29 
Desconectado
Suzukero Fanático !!!

Registrado: 04 Abr 2011 15:41
Mensajes: 1862
Ubicación: el bolson
Gaby-69 escribiste:
Se estan mezclando las cosas, un tema es el buje de la barra estabilizadora y otra los silenblcok que tienen las parrillas. Que es lo que acabas de postear :wink: y que hace referencia el post del foro español



Perdon por la confusion, me quede con el post de la modificacion de la JIII en la cabeza donde se veian tambien los silenblock.

gracias

Gonzalo


Arriba
 Perfil  
 
NotaPublicado: 15 Jun 2013 17:43 
Desconectado
Iniciandose a Suzukero...
Avatar de Usuario

Registrado: 16 Jun 2010 23:56
Mensajes: 89
Ubicación: Villa Bosch
ERIC SOSA escribiste:
ERIC SOSA escribiste:
hola suzukeros les hago 2 consultas sobre mi JIII:

1- tengo un ruido cuando agarro un baden o un lomo de burro y trabaja la suspension ,es como un ruido a gomas que frotan ,pero solo en esa instancia.

2 el otro es que me salio en varias oportunidades en la pantalla del tablero ESP SERVICE y luego desaparecey el display se torna color ambar la J III tiene casi 39000 km modelo 2010 motor 2.4..Alguien sabe en que consiste el service esp? es urgente hacerlo e?en q consiste?

3- he notado que a veces la rueda trasera izquierda cuando tengo movimientos laterales o trabaja en terrenos inclinados atras hace un ruido como si hubiese algo suelto un pequeño golpeteo.

si a alguien le paso les agradecere la consulta saludos

una

Hola Eric.

Con respecto al mensaje ESP SERVICE, a mi a los 20000 km me aparecio un mensaje que decia MANTENIMIENTO SISTEMA ESP, sonaba un "PLINNN" y en color amarillo aparecia este mensaje en el tablero de la compu. Unos segundos despuès desaparecia. Cada tanto volvia a aparecer y me tenìa loco.

Hoy tengo casi 80mil km y en cada service me cancè de reclamarlo y la respuesta siempre era que cuando la testeaban en la compu no les saltaba. Yo pensaba que era algo esporàdico, pero una dìa sin querer le encontrè la vuelta y pude reproducir el mensaje a mi antojo.

Cuando la ponia en encendido, dejaba que se apagaran casi todos los controles y cuando desaparecia "SYSTEM CHECK" recièn ahì la ponìa en marcha. Inmediatamente se oia el "PLINN" y el mensaje amarillo se desplegaba en la compu.

Habièndole en contrado la vuelta al mensaje me fui corriendo a la agencia mara mostràrselos, pero jamàs lo solucionaron.

Hace unos meses la llevè a mi mecànico (NO AL SERVICE OFICIAL), èl la testeò y tampoco pudo quitarle el mensaje de error, por casualmente, en esa oportunidad le cambiamos las pastillas de freno traseras, tras lo cual el mensaje salìa igual.

En la misma oportunidad le cambiamos la baterìa que ya no daba para màs con mis 75000 km y al instalar la nueva MILAGRO!!!!!! el mensaje desapareciò para no regresar. Al menos ya pasaron 5000 KM y no volvieron.

Saludos


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 39 mensajes ]  Ir a página 1, 2  Siguiente

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados


No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro

Saltar a:  
Powered by phpBB® Forum Software © phpBB Group
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com