Suzuki Club 4x4

Para los Suzukeros y para todos los amantes del Off-Road !!!
Fecha actual 13 Dic 2018 10:08

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 17 mensajes ] 
Autor Mensaje
NotaPublicado: 14 Ene 2018 00:00 
Desconectado
Suzukero
Avatar de Usuario

Registrado: 09 Nov 2011 20:48
Mensajes: 259
Ubicación: San Miguel de Tucumán
Buenas a todos,

A los que por ahí vieron en los post de S.O.S. Sabrán que vengo con un dilema de calor tremendo y que justo me agarró en viaje a Chile.

Les cuento que hoy miroteando de todo un poco del circuito de refrigeración desconecto las mangueras del radiador de calefacción y con motor andando veo q una traía agua bien, deduje q era la q entraba el agua al radiadorcito. Cuando desconecto la otra con la primera desconectada salía muy poca agua.... Radiador tapado!

Saco las mangueras, le tiró agua con una manguera y sale mugre... Lo hice en ambos sentidos hasta que salía buen caudal de agua y limpia.... Supongo que algo se limpió.

Aquí me surgió una duda... El caño de entrada al radiadorcito es el.de abajo?

Si es así creo q tenía conectadas las mangueras al revés... A mí entender la que viene de la zona termostato es la que debe entrar y la otra volver a la zona donde está el tubo que llega a la manguera superior del radiador.

Yo conecte suponiendo que al radiadorcito debía entrar agua por el de abajo... Me confirman si esta ok?

Por otro lado después de probar un rato para saber si subía la temperatura, está se comportó normal. (Fría ya que estoy sin termostato)
Se me ocurrió luego chequear el aceite y me encontré con un rico Nescafé con leche...
Lo chequé vs veces y si... Tgo agua en el aceite.. hace 2 días estaba perfecto.

Me pregunto.... Si antes me estaba pasando compresión al sistema de refrigeración de motor y ahora dejo de subir temperatura es porque se está liberando esa compresión al aceite?... O algo así?
En fin.. sé que tengo q hacer ver la junta, tapa y esperar que sea solo la primera.

Antes del viaje hice cambiar rodamientos de tensores y correas... Me pregunto si esto de alguna manera alteró la bomba de agua y ahí empezó todo? A alguien le pasó?

Saludos!

Enviado desde mi SM-J710MN mediante Tapatalk


Arriba
 Perfil  
 
NotaPublicado: 14 Ene 2018 12:43 
Desconectado
Suzukero

Registrado: 06 Jun 2015 20:53
Mensajes: 139
Hola. Si cambiaste la poly v no creo que afecte la bomba de agua. Si hay agua en el aceite no la uses mas. Despues colocale el termostato. Comproba si funciona el mismo. Las mangueras estan a medida. No crea que se puedan ;ntercambiar. El radiador es grande. Por que el diminutivo?


Arriba
 Perfil  
 
NotaPublicado: 14 Ene 2018 12:46 
Desconectado
Suzukero
Avatar de Usuario

Registrado: 09 Nov 2011 20:48
Mensajes: 259
Ubicación: San Miguel de Tucumán
Hola!

No la uso ahora. Mañana tgo 10 km hasta el taller y será el último tramo.

Con radiadorcito me refería al de calefacción.

Enviado desde mi SM-J710MN mediante Tapatalk


Arriba
 Perfil  
 
NotaPublicado: 18 Ene 2018 13:29 
Desconectado
Suzukero
Avatar de Usuario

Registrado: 09 Nov 2011 20:48
Mensajes: 259
Ubicación: San Miguel de Tucumán
Buenas y santas,

comento algunos avances del caso.

El día lunes que iba en camino a dejarla en el taller, a 3 cuadras de llegar se detuvo completamente y no arrancó más. Tuve que llevarla en grúa hasta el taller y dejarla...

Hoy me comentó el mecánico había agua en los cilindros y que por eso se paró y no arrancó más. Me comentó que iba a mandar la tapa a prueba hidráulica y a rectificar...

Por ahora solo eso...

Opiniones?

Saludos!


Arriba
 Perfil  
 
NotaPublicado: 18 Ene 2018 17:09 
Desconectado
Re - Suzukero !!
Avatar de Usuario

Registrado: 27 Jul 2014 23:29
Mensajes: 724
Tendras mucha suerte si no hay valvula o biela doblada, el agua no es compresible, y si hay mucha en la camara de combustion nada bueno pasa..
Parte de tu problema parece ser que usas un refrigerante que NO tiene anticorrosivos, en ello lo barato sale caro, (hablabas de mucha mugre en el agua).
Uno que dura mucho, y te ayuda a detectar perdidas, es el Shellzone, usar al 50% con agua destilada..

Mucha Suerte en la hermosa Tucumán :jump: :B:

_________________
GV 2000 2.0 Nafta A/T 5P


Arriba
 Perfil  
 
NotaPublicado: 18 Ene 2018 17:13 
Desconectado
Suzukero
Avatar de Usuario

Registrado: 09 Nov 2011 20:48
Mensajes: 259
Ubicación: San Miguel de Tucumán
Hola Pancho, gracias por tus comentarios....

Enseguida tengo que pasar para ver en detalle que encontraron al abrir...

Sabes que siempre usé Elf Total Glacelf Amarillo...

Mas tarde cuento que más había


Arriba
 Perfil  
 
NotaPublicado: 18 Ene 2018 17:25 
Desconectado
Re - Suzukero !!
Avatar de Usuario

Registrado: 27 Jul 2014 23:29
Mensajes: 724
El de Total pareceria bueno de acuerdo a su hoja tecnica,

1-¿usabas agua desmineralizada? 2-¿en que proporcion?

Si lo tenes hace poco puede ser por como lo usó el dueño anterior..

El que te mencioné antes, aparte de cumplir bien , no afloja los oxidos existentes, lo cual te puede llevar a fallas caras de solucionar.. por ej el TIR afloja las capas de oxido y te encontras con perdidas inesperadas, tapones del block, bba de agua, etc..

_________________
GV 2000 2.0 Nafta A/T 5P


Arriba
 Perfil  
 
NotaPublicado: 18 Ene 2018 18:12 
Desconectado
Suzukero
Avatar de Usuario

Registrado: 09 Nov 2011 20:48
Mensajes: 259
Ubicación: San Miguel de Tucumán
Buenas again!
Recién pase x el taller.

Al parecer no hubo daños colaterales...

Se soplo la junta y x suerte al entrar agua al cilindro sr detuvo inmediatamente.

A simple vista las válvulas estaban bien y los pistones tb.

Justo cuando estábamos analizando todo le dió un ataque de riñones al mecánico... Pobre tipo se retorcía..

Mañana en teoría va a la rectificadora a prueba hidráulica y a cepillar.

Veremos cómo sale.

La tengo hace año y medio... Posiblemente lo que comentas Pancho del refrigerante viene del dueño anterior.

Saludos!

Enviado desde mi SM-J710MN mediante Tapatalk


Arriba
 Perfil  
 
NotaPublicado: 15 Feb 2018 11:05 
Desconectado
Suzukero
Avatar de Usuario

Registrado: 09 Nov 2011 20:48
Mensajes: 259
Ubicación: San Miguel de Tucumán
CLipo_Joel escribiste:
Buenas again!
Recién pase x el taller.

Al parecer no hubo daños colaterales...

Se soplo la junta y x suerte al entrar agua al cilindro sr detuvo inmediatamente.

A simple vista las válvulas estaban bien y los pistones tb.

Justo cuando estábamos analizando todo le dió un ataque de riñones al mecánico... Pobre tipo se retorcía..

Mañana en teoría va a la rectificadora a prueba hidráulica y a cepillar.

Veremos cómo sale.

La tengo hace año y medio... Posiblemente lo que comentas Pancho del refrigerante viene del dueño anterior.

Saludos!

Enviado desde mi SM-J710MN mediante Tapatalk


Buenas muchachos.... aquí de nuevo para comentarles novedades.... no tan buenas pero en fin..

El viernes 02/02 cuando fuí a retirar la chata, estaba lista y el mecánico me dijo que quedaba joya.
La saco a probar, anduve cerca de 2 kms y vuelvo al taller con la chata andando bien.

Abro capot y toco las mangueras de agua las cuales estaban hinchadas... le muestro al mecánico y me dice "algo no esta bien" :cry:

Hasta el momento él había probado la chata en ralentí nomás y nunca junto compresión en el circuito. Un poco de eso me pasaba cuando empezó el problema... podía estar andando en ralentí 2 hs y todo bien... salía a rutear y juntaba compresión..

Bueno ante la situación me dijo:
1) puede que al dilatar materiales se haya aflojado la junta pero es raro xq la ajustamos como corresponde.... además se hizo prueba hidráulica y salió OK con agua fria y caliente

2) se habrá deformado el block con la calentada :oops:

En fin se pusieron a desarmar un poco lentos por enfermedad del mecánico y feriados así que ayer recién me llamaron y me dijeron que no era un tema de ajuste en la junta así que seguían desarmando para ver con que se encontraban mas abajo...

Podría ser como me dijeron antes block deformado o alguna camisa fisurada...

Ante esto me dijeron que para cepillar el block tenían que desarmarlo por completo y que eso al menos significaba un cambio de aros, si todo lo demás estaba bien.

Que si fuera solo problema de block --> cepillada, cambio de aros y armar cambiando todas las juntas correspondientes.

Que si fuera camisa fisurada: además del trabajo del block, la correspondiente rectificación y cambio de camisas.

Ante esta situación y aún en la espera de la lista de repuestos que me tienen que definir, ayer empecé a preguntar en Vaccaro y nippon Parts que son donde siempre compro y uno de ellos me dijo que no vienen camisas para motores japoneses nafteros... que en ese caso se rectifica a supermedida... :roll: alguien me explica que es eso?

Por otra parte me ayudaría cualquier sugerencia que tengan con respecto al trabajo que están por hacer... es decir al tener todo el motor desarmado: será necesario cambiar o revisar algo más?

Desde ya les agradezco sus comentarios y les seguiré contando como sale todo..

Un abrazo


Arriba
 Perfil  
 
NotaPublicado: 15 Feb 2018 15:49 
Desconectado
Suzukero Fanático !!!
Avatar de Usuario

Registrado: 14 Abr 2013 19:01
Mensajes: 1023
Ubicación: CABA
Hola,si el block es de aluminio puede deformarse en una recalentada y no es raro que tengas que hacer el plano.Tal vez consigas alguna rectificadora que te lo haga con el motor armado .
Rectificar camisas significa agrandar las que tenes y colocar pistones mas grandes.
Si pensas sacar el motor y desarmarlo no es mala idea evaluar el remplazo o reparacion de todo lo que este medianamente gastado ya que desarmar y armar es un numero importante.Salu2


Arriba
 Perfil  
 
NotaPublicado: 15 Feb 2018 15:52 
Desconectado
Suzukero
Avatar de Usuario

Registrado: 09 Nov 2011 20:48
Mensajes: 259
Ubicación: San Miguel de Tucumán
miguel f escribiste:
Hola,si el block es de aluminio puede deformarse en una recalentada y no es raro que tengas que hacer el plano.Tal vez consigas alguna rectificadora que te lo haga con el motor armado .
Rectificar camisas significa agrandar las que tenes y colocar pistones mas grandes.
Si pensas sacar el motor y desarmarlo no es mala idea evaluar el remplazo o reparacion de todo lo que este medianamente gastado ya que desarmar y armar es un numero importante.Salu2


Hola Miguel. Gracias por tu aporte.

Me dijo el mecánico que lo rectificaban desarmado para que no correr el riesgo de alguna viruta en los aros o cilindros luego.

Espero solo sea el block y no toda la bola de nieve que sería hacer camisas, etc.

Saludos!


Arriba
 Perfil  
 
NotaPublicado: 15 Feb 2018 20:43 
Desconectado
Re - Suzukero !!
Avatar de Usuario

Registrado: 27 Jul 2014 23:29
Mensajes: 724
Hola queria comentarte que las mangueras de agua cuando el motor está bien caliente, siempre van a estar "hinchadas" como dijiste..
La presion interna a la cual trabajan normalmente cuando el motor está bien caliente es de 0,9 ó 1,1 Bar (segun modelo del auto), entonces luciran duras o hinchadas.
Cuando la presion interna llega a ese valor, la tapa del radiador deja salir el exceso de presion hacia el vaso de recupreacion, o sea regula la presion..
entonce en el vaso de recuperacion se ve subir el nivel un par de centimetros,
y cuando se detenga el motor y se enfrie despues de un par horas, baja el nivel en el vaso si todo anda bien, y las mangueras se desinchan..
La tapa es importante que sea igual a la original, y no algo raro..

Cuando el motor tiene perdidas de gases de compresion al agua, por el vaso recuperador se ven salir por el tubo de goma que viene del radiador burbujas en forma incesante y excesiva.

Estos comentarios son sin ver en persona nada en el sitio, asi que solo son un complemento para tu situacion.. Saludos :B: :jump:

_________________
GV 2000 2.0 Nafta A/T 5P


Arriba
 Perfil  
 
NotaPublicado: 15 Feb 2018 23:40 
Desconectado
Suzukero Asiduo !
Avatar de Usuario

Registrado: 21 Feb 2008 18:45
Mensajes: 422
Ubicación: Concepcion del bio bio
nunca mas le eche agua normal ni agua verde el agua verde es
kaka tapa el radiador de a poco
yo a la mia le pongo anticongelante protejo el sys pues su punto de ebullicion es mas alto existe el anticongelante
puro y diluido de fabrica
tambein se proteje la bomba de agua con el uso del anticongelante
el pancho es el pancholaf pregunto
le di direccion en santiasko para que comprara neumaticos
suerte


Arriba
 Perfil  
 
NotaPublicado: 15 Feb 2018 23:52 
Desconectado
Re - Suzukero !!
Avatar de Usuario

Registrado: 27 Jul 2014 23:29
Mensajes: 724
literaider escribiste:
nunca mas le eche agua normal ni agua verde el agua verde es
kaka tapa el radiador de a poco
yo a la mia le pongo anticongelante protejo el sys pues su punto de ebullicion es mas alto existe el anticongelante puro y diluido de fabrica
tambein se proteje la bomba de agua con el uso del anticongelante Es todo muy cierto, como acotacion, existen anticongelantes que NO traen anticorrosivos, y no te protegen de la corrosion (son mas baratos..)
el pancho es el pancholaf pregunto somos dos panchos diferentes, yo "soy" 1111 !!
le di direccion en santiasko para que comprara neumaticos
suerte

Saludos! :B: :jump:

_________________
GV 2000 2.0 Nafta A/T 5P


Arriba
 Perfil  
 
NotaPublicado: 16 Feb 2018 21:09 
Desconectado
Suzukero Asiduo !
Avatar de Usuario

Registrado: 21 Feb 2008 18:45
Mensajes: 422
Ubicación: Concepcion del bio bio
oki gracias
igual la direccion les puede servir busquen el supermercado del neumatico
repuestos mac tienen pagina Para ver este enlace tenes que estar Identificado en el foro.

otro Para ver este enlace tenes que estar Identificado en el foro. es desarmaduria tiene arriba buscador


Arriba
 Perfil  
 
NotaPublicado: 16 Feb 2018 21:13 
Desconectado
Suzukero Asiduo !
Avatar de Usuario

Registrado: 21 Feb 2008 18:45
Mensajes: 422
Ubicación: Concepcion del bio bio
le echo el anticongelante caro paso todo el invierno en el valle nevado brrrrr rmucho frio


Arriba
 Perfil  
 
NotaPublicado: 16 Feb 2018 21:15 
Desconectado
Suzukero Asiduo !
Avatar de Usuario

Registrado: 21 Feb 2008 18:45
Mensajes: 422
Ubicación: Concepcion del bio bio
otrss dir Para ver este enlace tenes que estar Identificado en el foro.


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 17 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: Titoloco y 7 invitados


No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro

Saltar a:  
Powered by phpBB® Forum Software © phpBB Group
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com