Suzuki Club 4x4

Para los Suzukeros y para todos los amantes del Off-Road !!!
Fecha actual 16 Dic 2018 21:34

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 7 mensajes ] 
Autor Mensaje
NotaPublicado: 02 Jun 2018 19:26 
Desconectado
Nuevo Suzukero !

Registrado: 29 Jul 2017 22:26
Mensajes: 6
Buenas noches gente, les comento mi primer caso, tengo una jiii 2009 2.0, y actualmente empezó a regular mal, como que tiembla, larga humo blanco al arrancarla pero me han dicho que es normal aunque no lo se, andando en tercera y cuarta al querer apurarla un poco como que ratonea y estando detenida al momento de acelerarla para escuchar el motor igualmente ratonea, hoy por la mañana decidí meter mano ya que el mecánico recién me dio turno para la semana que viene y pensando que podría tratarse de una bobina quemada o con mal funcionamiento decidí sacarlas y probarlas y encontré que una de ellas estaba mojada con aceite, luego de limpiarla y secar tanto la bobina como la bujía volví a colocar y conectar todo, pero aun así la falla sigue por lo que supongo que esto solo se trate de la junta rota que tendré que cambiar, ahora bien, estuve viendo en el foro que este problema podría tener que ver con la valvula IAC que sinceramente no se donde se encuentra y si puedo meter mano para limpiarla o si o si debo recurrir a un mecánico.
Espero puedan ayudarme... saludos !!!

_________________
Tobiano
GV JIII 2009 2.0


Arriba
 Perfil  
 
NotaPublicado: 04 Jun 2018 08:44 
Desconectado
Suzukero Asiduo !
Avatar de Usuario

Registrado: 15 Jul 2013 10:21
Mensajes: 434
Ubicación: Villa Constitucion, Santa Fe
Buen día.
La JIII no tiene válvula IAC, tiene acelerador electrónico y es el encargado de regular el ralenti del motor.
Cuidado si desarmas para limpiar que en la entrada (en la manguera del filtro) está el caudalímetro, pieza sensible y cara de reemplazar.
¿sacaste la bujía? ¿en qué estado se encontraban? ¿qué tipo de bujía tiene y cuántos kilómetros desde el último cambio? ¿verificaste el estado de los capuchones de goma?


Éxitos..


Arriba
 Perfil  
 
NotaPublicado: 06 Jul 2018 21:00 
Desconectado
Suzukero

Registrado: 06 Jun 2015 20:53
Mensajes: 139
Hola, te comento que tengo el mismo problema. Son los retenes de válvula rotos y al estar detenido el motor chorrea sobre las bujías. Yo ya compre un kit de juntas en ml que vienen los retenes y la junta de la tapa de válvulas. El único remedio es cambiar los retenes. Los originales están $350 cada uno. Suerte.


Arriba
 Perfil  
 
NotaPublicado: 08 Jul 2018 22:56 
Desconectado
Nuevo Suzukero !

Registrado: 29 Jul 2017 22:26
Mensajes: 6
Antes que nada quiero agradecer los comentarios y contarles que el problema se soluciono sacando y limpiando los inyectores, le comente al mecánico que encontré aceite al retirar el capuchón de una de las bobinas y me dijo que esa no era la causa de la falla, que si bien tengo que solucionarlo, el problema era producto de los inyectores sucios. Por el momento la camioneta quedo bien, cambio rotundamente el andar, espero que mi caso ayude a otros, saludos!

_________________
Tobiano
GV JIII 2009 2.0


Arriba
 Perfil  
 
NotaPublicado: 08 Jul 2018 23:02 
Desconectado
Nuevo Suzukero !

Registrado: 29 Jul 2017 22:26
Mensajes: 6
sdl17 escribiste:
Hola, te comento que tengo el mismo problema. Son los retenes de válvula rotos y al estar detenido el motor chorrea sobre las bujías. Yo ya compre un kit de juntas en ml que vienen los retenes y la junta de la tapa de válvulas. El único remedio es cambiar los retenes. Los originales están $350 cada uno. Suerte.


Me podrías decir por favor el nombre del vendedor del juego de juntas y contarme como te funcionaron ? gracias !!!

_________________
Tobiano
GV JIII 2009 2.0


Arriba
 Perfil  
 
NotaPublicado: 19 Jul 2018 17:51 
Desconectado
Suzukero Sibarita
Avatar de Usuario

Registrado: 02 Ago 2009 20:03
Mensajes: 3929
Ubicación: Bahia Blanca
tobiano escribiste:
Antes que nada quiero agradecer los comentarios y contarles que el problema se soluciono sacando y limpiando los inyectores, le comente al mecánico que encontré aceite al retirar el capuchón de una de las bobinas y me dijo que esa no era la causa de la falla, que si bien tengo que solucionarlo, el problema era producto de los inyectores sucios. Por el momento la camioneta quedo bien, cambio rotundamente el andar, espero que mi caso ayude a otros, saludos!

El tema de que hayas encontrado aceite en la bobina y bujia suele ser normal en las JIII, a la mia le paso en su momento, lo que se jode es el o´rings de la tapa de valvulas, lleva uno por bujia, entonces se filtra aceite, yo los compre en su momento en suzukimendoza, eran muy baratos, me salio mucho mas caro la encomienda, levantas la tapa de valvulas y se cambian facil. Saludos

_________________
Imagen Imagen ImagenImagen


Arriba
 Perfil  
 
NotaPublicado: 20 Jul 2018 16:33 
Desconectado
Nuevo Suzukero !

Registrado: 29 Jul 2017 22:26
Mensajes: 6
JulianSuzukero escribiste:
tobiano escribiste:
Antes que nada quiero agradecer los comentarios y contarles que el problema se soluciono sacando y limpiando los inyectores, le comente al mecánico que encontré aceite al retirar el capuchón de una de las bobinas y me dijo que esa no era la causa de la falla, que si bien tengo que solucionarlo, el problema era producto de los inyectores sucios. Por el momento la camioneta quedo bien, cambio rotundamente el andar, espero que mi caso ayude a otros, saludos!

El tema de que hayas encontrado aceite en la bobina y bujia suele ser normal en las JIII, a la mia le paso en su momento, lo que se jode es el o´rings de la tapa de valvulas, lleva uno por bujia, entonces se filtra aceite, yo los compre en su momento en suzukimendoza, eran muy baratos, me salio mucho mas caro la encomienda, levantas la tapa de valvulas y se cambian facil. Saludos

gracias por la info... veré si los consigo. Saludos.

_________________
Tobiano
GV JIII 2009 2.0


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 7 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot], Pilusion y 4 invitados


No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro

Saltar a:  
Powered by phpBB® Forum Software © phpBB Group
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com