Suzuki Club 4x4

Para los Suzukeros y para todos los amantes del Off-Road !!!
Fecha actual 15 Oct 2018 19:06

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 11 mensajes ] 
Autor Mensaje
NotaPublicado: 02 Ago 2018 11:49 
Desconectado
Nuevo Suzukero !

Registrado: 27 Jul 2018 14:41
Mensajes: 6
Hola gente, buenos día!
Entiendo que el tema vibraciones es algo largamente tratado en el foro pero no he encontrado un tema que se relacione con el caso que les consulto.
Compre hace unos días una JIII 2.0, modelo 2008, con 100.000km. Noto que hace una vibración no muy notoria aunque a mi entender anormal, se asemeja a la que haría un vehículo diésel. Se transmite principalmente al volante y palanca..aunque en la carrocería también se siente en menor grado. La hace con el vehículo detenido, no varia apretando el embrague, ni poniendo el vehículo en movimiento . Si es mas notoria a régimen de ralenti.
He consultado algunos mecánicos y hasta ahora solo hay hipótesis, las cuales son:
- Taco de motor/caja: las mismas parecen estar enteras, pero pueden ponerse mas rígidas con el tiempo y transmitir mas las vibraciones?
- Soportes de sistema de escape: algún soporte faltante/fallado que puede hacer que el sistema entre en resonancia y magnifique las vibraciones.
(No se escucha ruido alguno que denote falla aquí)
- Desbalanceo del volante de embrague: No hay indicios de que la transimision/embrague haya sido desarmada. Desconozco si la JIII tiene volante bi-masa cuya falla pueda causar algún fenómeno vibratorio de este tipo.

Alguien con alguna experiencia similar o diagnostico de que pueda ser? :???:
Muchas gracias de antemano!
Saludos!
Alan


Arriba
 Perfil  
 
NotaPublicado: 02 Ago 2018 13:24 
Desconectado
Suzukero Asiduo !
Avatar de Usuario

Registrado: 04 Abr 2017 21:34
Mensajes: 337
no regula desparejo?

_________________
Un novato por estos pagos.


Arriba
 Perfil  
 
NotaPublicado: 02 Ago 2018 16:37 
Desconectado
Suzukero

Registrado: 31 Mar 2017 16:01
Mensajes: 125
puede ser que regule a menos vueltas o cuando prende el electoventilador haya algo suelto


Arriba
 Perfil  
 
NotaPublicado: 02 Ago 2018 19:01 
Desconectado
Suzukero Fanático !!!
Avatar de Usuario

Registrado: 06 Nov 2008 21:26
Mensajes: 1729
Ubicación: FLORESTA
Puede ser cualquiera de las causas, comentadas. Yo descartaría poniendo en fosa y con un palo de escoba ir tocando/presionando la parte de baja, caja, etc con el vehículo regulando y alguien adentro acelerando de a momentos para ver que deja de vibrar.
:-({|=

_________________
Imagen by petri


Arriba
 Perfil  
 
NotaPublicado: 03 Ago 2018 08:03 
Desconectado
Suzukero Fanático !!!

Registrado: 04 Abr 2011 15:41
Mensajes: 1831
Ubicación: el bolson
Katrazka escribiste:
no regula desparejo?


Me sumo , problema de inyeccion ? Bujias ? Bobinas?


Enviado desde mi iPhone utilizando Tapatalk


Arriba
 Perfil  
 
NotaPublicado: 03 Ago 2018 09:09 
Desconectado
Suzukero
Avatar de Usuario

Registrado: 10 May 2017 20:10
Mensajes: 106
Me paso algo parecido cuando compre la mia, limpie inyectores y desaparecio la falla y vibracion.
Hay muchas variables para que vayas eliminando.

Saludos


Arriba
 Perfil  
 
NotaPublicado: 03 Ago 2018 14:23 
Desconectado
Nuevo Suzukero !

Registrado: 27 Jul 2018 14:41
Mensajes: 6
Hola! Muchas gracias por los comentarios.
Si, es muy probable que pueda ser un problema con algún cilindro, una bobina o algún inyector sucio quizás. Ayer revisando las bujías que tenia, note que tres tenían el electrodo de color blancuzco (entiendo que seria lo normal) y la cuarta bujia tenia el electrodo bien negro. Otro indicio de que puede ser algo del motor, noté que me esta consumiendo bastante, llevándola muuuuy tranquilo en camino (80km/h), esta rondando los 13,5litros/100km.
Próxima semana entra en el mecánico, pero creo que viene por ahí la mano. Alguien ha probado algún producto limpiador de inyectores que pueda recomendar?


Arriba
 Perfil  
 
NotaPublicado: 03 Ago 2018 14:28 
Desconectado
Nuevo Suzukero !

Registrado: 27 Jul 2018 14:41
Mensajes: 6
petri escribiste:
Puede ser cualquiera de las causas, comentadas. Yo descartaría poniendo en fosa y con un palo de escoba ir tocando/presionando la parte de baja, caja, etc con el vehículo regulando y alguien adentro acelerando de a momentos para ver que deja de vibrar.
:-({|=


Hola Petri! gracias por la recomendación, excelente!


Arriba
 Perfil  
 
NotaPublicado: 03 Ago 2018 14:57 
Desconectado
Nuevo Suzukero !

Registrado: 27 Jul 2018 14:41
Mensajes: 6
Katrazka escribiste:
no regula desparejo?


Hola! para nada, vibra pero parejito....por eso no pensé en que fuera motor.


Arriba
 Perfil  
 
NotaPublicado: 03 Ago 2018 15:20 
Desconectado
Suzukero Fanático !!!

Registrado: 04 Abr 2011 15:41
Mensajes: 1831
Ubicación: el bolson
alanfus escribiste:
Hola! Muchas gracias por los comentarios.
Si, es muy probable que pueda ser un problema con algún cilindro, una bobina o algún inyector sucio quizás. Ayer revisando las bujías que tenia, note que tres tenían el electrodo de color blancuzco (entiendo que seria lo normal) y la cuarta bujia tenia el electrodo bien negro. Otro indicio de que puede ser algo del motor, noté que me esta consumiendo bastante, llevándola muuuuy tranquilo en camino (80km/h), esta rondando los 13,5litros/100km.
Próxima semana entra en el mecánico, pero creo que viene por ahí la mano. Alguien ha probado algún producto limpiador de inyectores que pueda recomendar?


Fijate que se trato el tema, el limpiador trae y “limpia” desde el filro de tanque u se deposita en los inyectores




Enviado desde mi iPhone utilizando Tapatalk


Arriba
 Perfil  
 
NotaPublicado: 04 Sep 2018 18:28 
Desconectado
Iniciandose a Suzukero...
Avatar de Usuario

Registrado: 09 Abr 2018 15:30
Mensajes: 22
cuando compre la mia en las idas y vueltas con el golpe del motor a 2800/3000 vueltas que resulto ser otra cosa en una de las armadas se me corrio un diente la distribucion y el motor vibraba...... fijate si tiembla el motor en ralenti y se empareja cuando lo aceleras apenas..... cuando modera deberia ser lo mas sereno posible..... si varia el regimen es cuerpo de la mariposa sucio o potenciometro gastado.....

lo mejor: subi un video con el motor en marcha y ponele un baso de agua encima para ver que tanto vibra.


si fuera taco de motor lo sentirias cuando saltas una lomada de burro
si fuese el escape al acelerar o desacelerar.......
si fuese volante del motor (no veo por que se va desbalancear solo al menos que se salga un pedazo del diafragma pero eso se va notar) cuando suben las rpn aumentaria proporcionalmente,



si vibra en ralenti o esta moderando muy bajo o esta mal la puesta a punto de la distribucion (receta de libro)

saludos

_________________
---
Suzuki Grand Vitara JIII 2.0L (J20A) 2008
Hyundai IX55 3.8L V6 (Lambda MPi 3.8) 2010
--

Ex S10 DLX 2.8 2006
Ex Peugeot 307 xt 2010
Ex Peugeot 306 XTDT 1998
Ex Honda Accord 1981
Ex Honda XRV 750 1991
Ex Honda NX 350 1992


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 11 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot], Google [Bot] y 2 invitados


No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro

Saltar a:  
Powered by phpBB® Forum Software © phpBB Group
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com