Suzuki Club 4x4

Para los Suzukeros y para todos los amantes del Off-Road !!!
Fecha actual 19 Oct 2019 01:19

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 15 mensajes ] 
Autor Mensaje
NotaPublicado: 29 Jun 2019 20:26 
Desconectado
Iniciandose a Suzukero...
Avatar de Usuario

Registrado: 07 Jun 2019 14:57
Mensajes: 33
Ubicación: Bariloche
Estimados, estuve revisando bastante con el buscador ya que la calefa aparentemente es un tema polemico! pero no encuentro nada similar a mi caso. La calefaccion me funciona, el forzador de aire funciona en todas las velocidades y el selector que dirije el aire hacia las distintas salidas tambien funciona. El problema que tengo es que la cantidad de calor que tira es muy muy escasa, se siente calido solo en la primera velocidad, de ahi en adelante si aumento la velocidad del forzador ya empieza a salir frio. Tambien pasa que, el poco aire caliente que sale, sale por la mitad derecha del auto y por la mitad izquierda sale aire frio.

ideas?? a alguien le paso algo similar??

Estoy en bariloche!! ayuda que arranco el inviernooo!!! :sc19: :sc19: :sc19: :sc19:

saludosss!

_________________
Vitara JLX 98 1.6MP


Arriba
 Perfil  
 
NotaPublicado: 30 Jun 2019 08:10 
Desconectado
Suzukero Incondicional

Registrado: 04 Abr 2011 15:41
Mensajes: 2029
Ubicación: el bolson
matiasbrc2019 escribiste:
Estimados, estuve revisando bastante con el buscador ya que la calefa aparentemente es un tema polemico! pero no encuentro nada similar a mi caso. La calefaccion me funciona, el forzador de aire funciona en todas las velocidades y el selector que dirije el aire hacia las distintas salidas tambien funciona. El problema que tengo es que la cantidad de calor que tira es muy muy escasa, se siente calido solo en la primera velocidad, de ahi en adelante si aumento la velocidad del forzador ya empieza a salir frio. Tambien pasa que, el poco aire caliente que sale, sale por la mitad derecha del auto y por la mitad izquierda sale aire frio.

ideas?? a alguien le paso algo similar??

Estoy en bariloche!! ayuda que arranco el inviernooo!!! :sc19: :sc19: :sc19: :sc19:

saludosss!


Levanta bien temperatura el motor ? Si la mitad del vehiculo tiene calor y la otra frio, no esta funcionando bien el que dirije el aire. Estas seguro que el selector de toma de aire exteriror funciona correctamente ? Porque si lo cierra bien, los -6 entran a mezclarse con el poco calor que tira la calefa.


Enviado desde mi iPhone utilizando Tapatalk


Arriba
 Perfil  
 
NotaPublicado: 30 Jun 2019 09:48 
Desconectado
Iniciandose a Suzukero...
Avatar de Usuario

Registrado: 07 Jun 2019 14:57
Mensajes: 33
Ubicación: Bariloche
El motor entra en temperatura de trabajo al ratito de encender y se mantiene ahi todo el tiempo. De echo a la mañana arranca con el cebador automatico y despues se desconecta solo al tomar temperatura.
Respecto a la selectora, si te referis a la de aire exterior o interior ahi tengo mis dudas. Se siente ruido a que abre y cierra, aunque en la practica cada vez que pase por lugares con humo y eso donde suelo cerrar la entrada de aire exterior, da la sensación de que no funciona correctamente.
Respecto a la selectora que dirije el aire por las distintas salidas, ese te confirmo que funciona. En todas las posiciones siempre sale algo de calor por el lado derecho y por el izquierdo aire frio. Incluso con el auto frenado.
Hoy me dijeron que con el motor en temperatura pruebe de tocar las dos mangueras que ingresan al habitaculo y chekear que ambas tengan la misma temperatura. En un rato les cuento

_________________
Vitara JLX 98 1.6MP


Arriba
 Perfil  
 
NotaPublicado: 30 Jun 2019 10:51 
Desconectado
Suzukero Incondicional

Registrado: 04 Abr 2011 15:41
Mensajes: 2029
Ubicación: el bolson
matiasbrc2019 escribiste:
El motor entra en temperatura de trabajo al ratito de encender y se mantiene ahi todo el tiempo. De echo a la mañana arranca con el cebador automatico y despues se desconecta solo al tomar temperatura.
Respecto a la selectora, si te referis a la de aire exterior o interior ahi tengo mis dudas. Se siente ruido a que abre y cierra, aunque en la practica cada vez que pase por lugares con humo y eso donde suelo cerrar la entrada de aire exterior, da la sensación de que no funciona correctamente.
Respecto a la selectora que dirije el aire por las distintas salidas, ese te confirmo que funciona. En todas las posiciones siempre sale algo de calor por el lado derecho y por el izquierdo aire frio. Incluso con el auto frenado.
Hoy me dijeron que con el motor en temperatura pruebe de tocar las dos mangueras que ingresan al habitaculo y chekear que ambas tengan la misma temperatura. En un rato les cuento


Es trabajo y molesto, pero fijate si podes que todos los encausadores este bien, eso puede ser que haga que de un lado solo salga calor tibio


Enviado desde mi iPhone utilizando Tapatalk


Arriba
 Perfil  
 
NotaPublicado: 30 Jun 2019 22:50 
Desconectado
Iniciandose a Suzukero...
Avatar de Usuario

Registrado: 07 Jun 2019 14:57
Mensajes: 33
Ubicación: Bariloche
Hoy probe el tema de las mangueras y efectivamente una esta mas caliente que la otra. Mañana voy a desconectarlas y les haré circular agua para limpiar el circuito. Veremos en que resulta

_________________
Vitara JLX 98 1.6MP


Arriba
 Perfil  
 
NotaPublicado: 01 Jul 2019 03:23 
Desconectado
Suzukero Asiduo !
Avatar de Usuario

Registrado: 20 Ene 2016 00:14
Mensajes: 456
Ubicación: Ramos Mejía, Buenos Aires
Claro, parecería ser un tema de circulación del agua. Después contanos cómo te fue con el tema.


Enviado desde mi iPhone utilizando Tapatalk

_________________
Usuario Tapatalk: juanmdemarco

Suzuki Grand Vitara 2.0 5 Ptas. 2007
Antes -> Suzuki Vitara JLX 1.6 3 Ptas. T/L 1994

Registrado: 06 Dic 2007 23:26
Usuario: bil702


Arriba
 Perfil  
 
NotaPublicado: 02 Jul 2019 17:00 
Desconectado
Nuevo Suzukero !

Registrado: 10 Sep 2013 22:51
Mensajes: 17
Hola tuviste novedades? Tenés fotos o vídeo de las mangueras? A mí me pasa algo parecido!

Enviado desde mi Moto Z3 Play mediante Tapatalk


Arriba
 Perfil  
 
NotaPublicado: 02 Jul 2019 18:33 
Desconectado
Iniciandose a Suzukero...
Avatar de Usuario

Registrado: 07 Jun 2019 14:57
Mensajes: 33
Ubicación: Bariloche
Ayer lo estaba encarando con poco tiempo, se me complico para sacar las mangueras y abandone. En teoria se sacan las mangueras y se hace circular agua a contra flujo. Despues te cuento como resulto.

_________________
Vitara JLX 98 1.6MP


Arriba
 Perfil  
 
NotaPublicado: 03 Jul 2019 16:50 
Desconectado
Nuevo Suzukero !

Registrado: 02 Ago 2017 10:24
Mensajes: 18
Fijate si el cable que hace cerrar la compuerta de acceso del aire exterior no esta zafada (atrás de la guantera, a la izquierda). Me paso que se había zafado del perno y por eso quedaba siempre abierta.

Tanto en verano como invierno el aire exterior competía con el interior.

Saludos.

_________________
Sidekick '94 JLX 1.6 16v (Automática)
Discovery 3 '06 HSE V8


Arriba
 Perfil  
 
NotaPublicado: 03 Jul 2019 17:25 
Desconectado
Iniciandose a Suzukero...
Avatar de Usuario

Registrado: 07 Jun 2019 14:57
Mensajes: 33
Ubicación: Bariloche
Ok! Voy a verificar

Gracias

_________________
Vitara JLX 98 1.6MP


Arriba
 Perfil  
 
NotaPublicado: 07 Jul 2019 18:41 
Desconectado
Iniciandose a Suzukero...
Avatar de Usuario

Registrado: 07 Jun 2019 14:57
Mensajes: 33
Ubicación: Bariloche
Pancho chekie eso y encontre que cuando el selector llega a la posicion caliente (al maximo) en el otro extremo del cable le falta terminar el recorrido. Asique efectivamente viene por ahi el tema! Ahora lo desconecte y deje en la posicion caliente. Tambien desconecte las mangueras e hice circular agua x el circuito. De momento quedo trabado en la posicion caliente pero funcionando perfectamente :bia:

_________________
Vitara JLX 98 1.6MP


Arriba
 Perfil  
 
NotaPublicado: 11 Jul 2019 20:40 
Desconectado
Iniciandose a Suzukero...
Avatar de Usuario

Registrado: 07 Jun 2019 14:57
Mensajes: 33
Ubicación: Bariloche
Bueno finalmente y concluyendo el hilo les comento que volvi a conectar el selector de temperatura. Evidentemente habia algo obstruyendo el circuito y al limpiarlo volvio a la normalidad. Ahora tira una barbaridad de calor aun habiendo detectado que el selector no cierra por completo.

Final feliz y barato por suerte ! jaja

Saludos a todos

_________________
Vitara JLX 98 1.6MP


Arriba
 Perfil  
 
NotaPublicado: 12 Jul 2019 09:30 
Desconectado
Suzukero de Alma
Avatar de Usuario

Registrado: 06 Sep 2004 17:18
Mensajes: 4836
Ubicación: SAN CRISTOBAL
Ahora no se queje en el verano diciendo que tiene calor.

:B:

_________________
Tito


Arriba
 Perfil  
 
NotaPublicado: 12 Jul 2019 11:56 
Desconectado
Iniciandose a Suzukero...
Avatar de Usuario

Registrado: 07 Jun 2019 14:57
Mensajes: 33
Ubicación: Bariloche
Titoloco escribiste:
Ahora no se queje en el verano diciendo que tiene calor.

:B:


Jajajajaja el aire anda de momento!!! :bia:

_________________
Vitara JLX 98 1.6MP


Arriba
 Perfil  
 
NotaPublicado: 23 Jul 2019 14:24 
Desconectado
Suzukero Asiduo !
Avatar de Usuario

Registrado: 20 Ene 2016 00:14
Mensajes: 456
Ubicación: Ramos Mejía, Buenos Aires
Bien, buenísimo!


Enviado desde mi iPhone utilizando Tapatalk

_________________
Usuario Tapatalk: juanmdemarco

Suzuki Grand Vitara 2.0 5 Ptas. 2007
Antes -> Suzuki Vitara JLX 1.6 3 Ptas. T/L 1994

Registrado: 06 Dic 2007 23:26
Usuario: bil702


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 15 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro

Saltar a:  
Powered by phpBB® Forum Software © phpBB Group
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com