Suzuki Club 4x4

Para los Suzukeros y para todos los amantes del Off-Road !!!
Fecha actual 05 Dic 2021 17:19

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 5 mensajes ] 
Autor Mensaje
NotaPublicado: 28 Jun 2021 02:52 
Desconectado
Nuevo Suzukero !

Registrado: 28 Jun 2021 02:47
Mensajes: 1
Buenas noches estimados, mi nombre es Fernando Vera y tengo un vitara rugby descapotable, quería ver si me puede ayudar, ya que no activa la tracción en las 4 ruedas, solo en las traseras, este modelo no ocupa el motor actuador o compresor, otra cosa rara es que no enciende la luz en el tablero tampoco, alguien más a tenido ese problema ? Un abrazo, espero que alguien pueda ayudarme :blob7: :blob7:


Arriba
 Perfil  
 
NotaPublicado: 28 Jun 2021 08:43 
Desconectado
Suzukero Fanático !!!
Avatar de Usuario

Registrado: 02 Ene 2014 16:31
Mensajes: 1223
Ubicación: CABA
Hola Fernando, bienvenido!
Desconozco el modelo así que no te puedo ayudar, pero seguro alguno sabrá orientarte.
Suerte! :B:

_________________
Nico

http://viajero4x4.blogspot.com.ar/
https://www.youtube.com/channel/UChwo_4Z9uU6cxteguLaW2Fw/


Arriba
 Perfil  
 
NotaPublicado: 30 Jun 2021 00:13 
Desconectado
Iniciandose a Suzukero...
Avatar de Usuario

Registrado: 18 Jul 2011 10:39
Mensajes: 23
Ubicación: Guaymallén
Hola esa vitara se la conoce en Argentina como sideckik SPORT pero es 3 puertas, viene con cubos automaticos si mal no recuerdo quizá el problema venga por ahi y lo de las luces se da por defecto de los swich ubicados en la caja reductora pero eso no debería evitar que accione la doble solo son luces de servicio en tu modelo puede ser también problema de cableado, son lugares por donde empezar la busqueda, suerte con la solución


Arriba
 Perfil  
 
NotaPublicado: 09 Nov 2021 12:53 
Desconectado
Nuevo Suzukero !

Registrado: 01 Nov 2021 03:03
Mensajes: 2
Makenzi escribiste:
Hola esa vitara se la conoce en Argentina como sideckik SPORT pero es 3 puertas, viene con cubos automaticos si mal no recuerdo quizá el problema venga por ahi y lo de las luces se da por defecto de los swich ubicados en la caja reductora pero eso no debería evitar que accione la doble solo son luces de servicio en tu modelo puede ser también problema de cableado, son lugares por donde empezar la busqueda, suerte con la solución
eso mismo. En mi caso me pasa al revés, la luz de 4wd está fija todo el tiempo y es por un lío eléctrico, pero la 4x4 anda y entran perfectas


Arriba
 Perfil  
 
NotaPublicado: 10 Nov 2021 22:58 
Desconectado
Nuevo Suzukero !

Registrado: 10 Nov 2021 22:48
Mensajes: 1
Los posibles fallos que puede haber son:

- Interruptor de la caja de transferencia que no cierra. Creo reecordar que es accesible retirando el fuelle de la palanca de la reductora. Es un fallo muy típico.

- Módulo de control de 4WD defectuoso o con algún contacto suelto.


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 5 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados


No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro

Saltar a:  
Powered by phpBB® Forum Software © phpBB Group
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com