Suzuki Club 4x4

Para los Suzukeros y para todos los amantes del Off-Road !!!
Fecha actual 23 Nov 2017 06:25

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 2 mensajes ] 
Autor Mensaje
NotaPublicado: 19 Nov 2017 13:42 
Desconectado
Nuevo Suzukero !

Registrado: 25 Oct 2017 15:09
Mensajes: 7
Buenas a todos!!!
Ya pese por la presentación y acá esta mi primer post.

Busque en el foro pero no encontré nada del tema así que consulto acá.

Lo que me pasa es que toco la bocina y prende la luz de giro delantera derecha y la del medio derecha.
Cuando pongo el guiño prende solo la de atrás.

Encontré dos relais que están bajo la guantera que se activan cuando pongo los giros o la bocina. pero no me doy cuenta si funcionan mal.

A alguien le paso? alguna sugerencia?

Saludos a todos y gracias!!!


Arriba
 Perfil  
 
NotaPublicado: 19 Nov 2017 18:01 
Desconectado
Re - Suzukero !!
Avatar de Usuario

Registrado: 14 Abr 2013 19:01
Mensajes: 900
Ubicación: CABA
Hola. Yo revisaría las masas de las lámparas que se prenden solas. Salu2

Enviado desde mi Moto G (5) Plus mediante Tapatalk


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 2 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro

Saltar a:  
Powered by phpBB® Forum Software © phpBB Group
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com