Suzuki Club 4x4

Para los Suzukeros y para todos los amantes del Off-Road !!!
Fecha actual 19 Jul 2018 02:58

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 5 mensajes ] 
Autor Mensaje
NotaPublicado: 12 Mar 2018 12:39 
Desconectado
Iniciandose a Suzukero...
Avatar de Usuario

Registrado: 26 Jun 2015 13:15
Mensajes: 71
Ubicación: San Andres , Villa Celina
Hola , buenas , Hace ya casi tres años que tengo esta vitara 98 , la ultima cuadradita , la verdad es un vehiculo increible a pesar de que le tengo un poco de miedo al 4x4 pero cuando lo use me sorprendio a pesar de la un poco escasa potencia del motor Mazda .
Bueno e aqui el problema , de tocar cuando aparece el problema de que misteriosamente no arrranca , descubri que sobre la bomba inyectora hay dos sensores de dos cables cada uno , el que esta mas cerca de la correa dentada tenia una ficha que estaba floja y manoseada entonces cuando yo la tocaba o sacaba y ponia arrancaba normal , este defecto aleatorio podia presentarse tanto en caliente como en frio .
Cansado de este inconveniente corte la ficha y le puse dos terminales nuevos , cosa que hizo que la falla desapareciera por un par de meses , vacaciones incluidas , pero el otro dia la voy a buscar al garage y otra vez no arrancaba , el motor gira normalmente pero nada .
Investigando descubri que ese sensor que esta primero cerca de la correa dentada mide la temperatura del combustible , el problema es que no se como conseguirlo o si alguien ya lo tuvo este problema y me puede ayudar , saludos y gracias .


Arriba
 Perfil  
 
NotaPublicado: 12 Mar 2018 22:28 
Desconectado
Re - Suzukero !!
Avatar de Usuario

Registrado: 27 Jul 2014 23:29
Mensajes: 633
alefw190 escribiste:
Investigando descubri que ese sensor que esta primero cerca de la correa dentada mide la temperatura del combustible , el problema es que no se como conseguirlo o si alguien ya lo tuvo este problema y me puede ayudar , saludos y gracias .


¿porque pensas que es ese sensor?
¿no te sirve el manual de taller de ese auto?
:B:

_________________
GV 2000 2.0 Nafta A/T 5P


Arriba
 Perfil  
 
NotaPublicado: 13 Mar 2018 10:20 
Desconectado
Iniciandose a Suzukero...
Avatar de Usuario

Registrado: 26 Jun 2015 13:15
Mensajes: 71
Ubicación: San Andres , Villa Celina
Hola , pienso que es eso por que cuando lo toco arranca normalmente , no se por que la señal de ese sensor influye tanto sobre la ecu como para impedir el arranque , por eso pedi ayuda .
Me preocupe mas todavia cuando el otro dia vi una que vendian en una agencia y pare para chusmear , sorpresa y terror cuando vi que le habian injertado otra bomba inyectora , asi bue tambien se podra escanear ?


Arriba
 Perfil  
 
NotaPublicado: 13 Mar 2018 23:13 
Desconectado
Re - Suzukero !!
Avatar de Usuario

Registrado: 27 Jul 2014 23:29
Mensajes: 633
Si lo tocas y arranca, alguien con experiencia debe revisar a ver =
si el problema es del sensor, o del contacto macho o hembra sucios, oxidados o flojos, o el cable cortado, etc..

Si es el sensor, para conocer el num de parte se debe conocer el numero de chassis..

:jump: :B:

_________________
GV 2000 2.0 Nafta A/T 5P


Arriba
 Perfil  
 
NotaPublicado: 14 Mar 2018 13:02 
Desconectado
Iniciandose a Suzukero...
Avatar de Usuario

Registrado: 26 Jun 2015 13:15
Mensajes: 71
Ubicación: San Andres , Villa Celina
Estuve buscando el tema en el foro , lei bastante y encontre varios con el mismo problema , voy a empezar cambiando la bateria como sugieren algunos y despues veo y aviso como me fue . Igualmente gracias por tu interes en ayudarme .


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 5 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro

Saltar a:  
cron
Powered by phpBB® Forum Software © phpBB Group
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com