Suzuki Club 4x4

Para los Suzukeros y para todos los amantes del Off-Road !!!
Fecha actual 21 Jul 2018 12:41

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 10 mensajes ] 
Autor Mensaje
NotaPublicado: 15 Jun 2018 16:29 
Desconectado
Iniciandose a Suzukero...
Avatar de Usuario

Registrado: 28 May 2018 16:20
Mensajes: 24
Gente ayer en una helada de casi -20° no me arrancaba la sidekick. Pensé que era del mismo frio. Hoy la fui a poner en marcha y nada. Vino un mecánico, probamos con otra batería por las dudas y me dijo que ve aceite en la admisión. Que o bien no arranca por que las bujias se cagaron o que está mal de aros y por eso el aceite. La pregunta es, no debería humear blanco si fueran los aros? Puede ser que sólo sean las bujias? Saludos!

_________________
Corsa 1.6 mpfi modelo 99
Suzuki sidekick 1.6 16 válvulas modelo 92


Arriba
 Perfil  
 
NotaPublicado: 15 Jun 2018 16:34 
Desconectado
Iniciandose a Suzukero...
Avatar de Usuario

Registrado: 14 May 2018 11:40
Mensajes: 43
Ubicación: Posadas- Misiones
Buenas tardes, en teoría cuando estan cagado los aros y sube el aceite suele humear un poco. Las bujías estaban empastadas de aceite?
Saludos. :sc19: :sc19:


Arriba
 Perfil  
 
NotaPublicado: 15 Jun 2018 16:43 
Desconectado
Iniciandose a Suzukero...
Avatar de Usuario

Registrado: 28 May 2018 16:20
Mensajes: 24
Ahora estoy yendo a comprar un saca bujias y bujias nuevas. No humeaba, sólo cuando estaba frio pero es parte de la misma condensación verdad?

_________________
Corsa 1.6 mpfi modelo 99
Suzuki sidekick 1.6 16 válvulas modelo 92


Arriba
 Perfil  
 
NotaPublicado: 15 Jun 2018 17:15 
Desconectado
Iniciandose a Suzukero...
Avatar de Usuario

Registrado: 28 May 2018 16:20
Mensajes: 24
Y a modo de ampliar información no venía con ningún problema de arranque, sólo que regulaba muy bajo al punto de aveces apagarse

_________________
Corsa 1.6 mpfi modelo 99
Suzuki sidekick 1.6 16 válvulas modelo 92


Arriba
 Perfil  
 
NotaPublicado: 15 Jun 2018 23:19 
Desconectado
Iniciandose a Suzukero...
Avatar de Usuario

Registrado: 28 May 2018 16:20
Mensajes: 24
Para ver este enlace tenes que estar Identificado en el foro.

Gente cambie las bujias y salieron así. Encontré en el conducto de los cable bujias fastix (no se por que). El problema es que al sacarlas cayó fastix adentro , después cuando termine de cambiarlas trate de darle arranque y no tiene batería. Y por último saque la varilla del aceite y tiene olor a nafta, así que se mezcló. No se por donde empezar. La mezcla puede ser por el supuesto problema de aros, o bien inyector tapado por causa de mugre No? Y que todo eso hace que carbonice las bujias?
Saludos!

_________________
Corsa 1.6 mpfi modelo 99
Suzuki sidekick 1.6 16 válvulas modelo 92


Arriba
 Perfil  
 
NotaPublicado: 16 Jun 2018 12:59 
Desconectado
Iniciandose a Suzukero...
Avatar de Usuario

Registrado: 28 May 2018 16:20
Mensajes: 24
Noticias: probé con otra batería y el cambio de bujias y arrancó. Le pegue una acelerada y tiro humo negro por el escape. Así que todo indicaría que es aros No?

_________________
Corsa 1.6 mpfi modelo 99
Suzuki sidekick 1.6 16 válvulas modelo 92


Arriba
 Perfil  
 
NotaPublicado: 16 Jun 2018 14:32 
Desconectado
Re - Suzukero !!
Avatar de Usuario

Registrado: 14 Abr 2013 19:01
Mensajes: 991
Ubicación: CABA
Lo unico que puedo escribir con los datos y fotos que pones es lo siguiente:
PARA PARA PARA PARA...
Nada de lo que leo y veo indica mal de aros .Para que arranque a -20C tenes que tener todo el conjunto medianamente bien. Que regule bajo tampoco es sintoma de nada.
Que tipo de aceite tenes?,densidad? y cuando lo cambiaste?
Que marca y modelo de bujias colocaste?
El motor de arranque gira lento? La bateria es vieja?
Te enciende la luz de check engine cuando pones contacto y se apaga cuando el motor arranca?
El humo negro despues de mucho insistir en el arranque o el fastix en las bujias tiene una explicacion pero no viene al caso dedicarle tiempo ahora.
No me canso de escribir que un mecanico que sepa siempre es buena idea. Salu2


Arriba
 Perfil  
 
NotaPublicado: 16 Jun 2018 15:06 
Desconectado
Iniciandose a Suzukero...
Avatar de Usuario

Registrado: 28 May 2018 16:20
Mensajes: 24
miguel f escribiste:
Lo unico que puedo escribir con los datos y fotos que pones es lo siguiente:
PARA PARA PARA PARA...
Nada de lo que leo y veo indica mal de aros .Para que arranque a -20C tenes que tener todo el conjunto medianamente bien. Que regule bajo tampoco es sintoma de nada.
Que tipo de aceite tenes?,densidad? y cuando lo cambiaste?
Que marca y modelo de bujias colocaste?
El motor de arranque gira lento? La bateria es vieja?
Te enciende la luz de check engine cuando pones contacto y se apaga cuando el motor arranca?
El humo negro despues de mucho insistir en el arranque o el fastix en las bujias tiene una explicacion pero no viene al caso dedicarle tiempo ahora.
No me canso de escribir que un mecanico que sepa siempre es buena idea. Salu2


Hola, todavia desde que la compré el viernes no le hice cambio de aceite, en la semana voy a hacerlo junto con cambio de filtros. (Ahí voy a buscar que aceite conviene para esta epoca)
Le puse unas bujias Bosch fr7dc
El motor de arranque gira normal, y la batería es de enero de este año.
La luz de check engine esta siempre prendida por aparente problema con el sensor maf
Si, el lunes voy a consultarle a un mecánico. Aunque este mecánico me dijo enseguida que era problema de aros. Y no quisiera que me diga una cosa que no es. Saludos!

_________________
Corsa 1.6 mpfi modelo 99
Suzuki sidekick 1.6 16 válvulas modelo 92


Arriba
 Perfil  
 
NotaPublicado: 16 Jun 2018 16:29 
Desconectado
Re - Suzukero !!
Avatar de Usuario

Registrado: 14 Abr 2013 19:01
Mensajes: 991
Ubicación: CABA
nahuelra1 escribiste:
miguel f escribiste:
Lo unico que puedo escribir con los datos y fotos que pones es lo siguiente:
PARA PARA PARA PARA...
Nada de lo que leo y veo indica mal de aros .Para que arranque a -20C tenes que tener todo el conjunto medianamente bien. Que regule bajo tampoco es sintoma de nada.
Que tipo de aceite tenes?,densidad? y cuando lo cambiaste?
Que marca y modelo de bujias colocaste?
El motor de arranque gira lento? La bateria es vieja?
Te enciende la luz de check engine cuando pones contacto y se apaga cuando el motor arranca?
El humo negro despues de mucho insistir en el arranque o el fastix en las bujias tiene una explicacion pero no viene al caso dedicarle tiempo ahora.
No me canso de escribir que un mecanico que sepa siempre es buena idea. Salu2


Hola, todavia desde que la compré el viernes no le hice cambio de aceite, en la semana voy a hacerlo junto con cambio de filtros. (Ahí voy a buscar que aceite conviene para esta epoca)
Le puse unas bujias Bosch fr7dc
El motor de arranque gira normal, y la batería es de enero de este año.
La luz de check engine esta siempre prendida por aparente problema con el sensor maf
Si, el lunes voy a consultarle a un mecánico. Aunque este mecánico me dijo enseguida que era problema de aros. Y no quisiera que me diga una cosa que no es. Saludos!

Las bujias son las que van,yo supongo estan negras porque como la ECU no esta recibiendo todos los datos que necesita te enciende la luz de check engine y te ejecuta un programa de emergencia con tiempos de inyeccion normalmente mas largos . Un mecanico podria suponer que el motor esta mal de aros si tira humo azul por el escape o cuando sacas la tapa de aceite con el motor en marcha y humea por ahi. Aceite en la admision no es para festejar pero no es nada raro en vehiculos con 200000 kilometros que andan bien. Yo mediria la compresion para descartar . En la seccion de manuales del foro podes descargar los manuales de taller que traen todos los datos necesarios


Arriba
 Perfil  
 
NotaPublicado: 19 Jun 2018 00:50 
Desconectado
Iniciandose a Suzukero...
Avatar de Usuario

Registrado: 28 May 2018 16:20
Mensajes: 24
Gente. Lo fui a ver al mecanico, me dijo que para asegurarme que sea aros tengo que ver el consumo de aceite. Asi que le voy a hacer arreglar el reten, cambiar aceite y filtros y de ahí fijarme. Gracias por las respuestas!

_________________
Corsa 1.6 mpfi modelo 99
Suzuki sidekick 1.6 16 válvulas modelo 92


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 10 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados


No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro

Saltar a:  
Powered by phpBB® Forum Software © phpBB Group
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com