Suzuki Club 4x4

Para los Suzukeros y para todos los amantes del Off-Road !!!
Fecha actual 22 Oct 2018 18:12

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 6 mensajes ] 
Autor Mensaje
NotaPublicado: 31 Jul 2018 19:12 
Desconectado
Nuevo Suzukero !

Registrado: 05 Jun 2016 16:03
Mensajes: 11
Hola a todos aprovecho para mandar saludos, tengo mi vitara jlx 95 con batería buena pero dado a que estuvo mucho tiempo sin ser encendida si consumió, le di con puente y arranco perfectamente, nuevamente quedo sin prender unas semanas y se consumió, cargue la batería y cuando la coloque chispeo al conectar en negativo (me pareció normal) pero cuando le di arranque totalmente muerta , medi la batería y esta cargada la coloco otra vez y ni chispa ni nada , hay algún fusible que corte todo el sistema?? o que puede ser gracias y como siempre un gusto entrar a este foro


Arriba
 Perfil  
 
NotaPublicado: 31 Jul 2018 22:55 
Desconectado
Staff
Avatar de Usuario

Registrado: 16 Jun 2008 22:10
Mensajes: 8878
Ubicación: Villa Constitucion
pedi remolque y llevala a un taller que entienda, por que si llegaste a quemar la compu, te vas a queres cortar los.....

_________________
Leandro



Imagen


Arriba
 Perfil  
 
NotaPublicado: 31 Jul 2018 23:25 
Desconectado
Suzukero Fanático !!!
Avatar de Usuario

Registrado: 14 Abr 2013 19:01
Mensajes: 1009
Ubicación: CABA
axeljai escribiste:
Hola a todos aprovecho para mandar saludos, tengo mi vitara jlx 95 con batería buena pero dado a que estuvo mucho tiempo sin ser encendida si consumió, le di con puente y arranco perfectamente, nuevamente quedo sin prender unas semanas y se consumió, cargue la batería y cuando la coloque chispeo al conectar en negativo (me pareció normal) pero cuando le di arranque totalmente muerta , medi la batería y esta cargada la coloco otra vez y ni chispa ni nada , hay algún fusible que corte todo el sistema?? o que puede ser gracias y como siempre un gusto entrar a este foro

Encienden las luces? Gira el motor de arranque cuando le das a la llave? Hay un fusible de 60 A en el interior de motor creo que cerca de la bateria, en el manual del usuario creo que aparece.Salu2


Arriba
 Perfil  
 
NotaPublicado: 31 Jul 2018 23:34 
Desconectado
Suzukero Fanático !!!
Avatar de Usuario

Registrado: 14 Abr 2013 19:01
Mensajes: 1009
Ubicación: CABA
Debajo de la tapa rectangular negra

Imagen


Arriba
 Perfil  
 
NotaPublicado: 03 Ago 2018 22:08 
Desconectado
Iniciandose a Suzukero...

Registrado: 01 Ago 2013 16:05
Mensajes: 42
Fijate en los reley de encendido suelen quemarse si al cambiar la batería está en contacto


Arriba
 Perfil  
 
NotaPublicado: 03 Sep 2018 21:53 
Desconectado
Suzukero Fanático !!!
Avatar de Usuario

Registrado: 21 Feb 2007 09:58
Mensajes: 1009
Ubicación: Banfield
Es el fusible que te nombran arriba.
Es el mas grande, cuadradito.

_________________
Walter


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 6 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados


No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro

Saltar a:  
Powered by phpBB® Forum Software © phpBB Group
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com