Suzuki Club 4x4

Para los Suzukeros y para todos los amantes del Off-Road !!!
Fecha actual 16 Jul 2018 11:35

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 1 mensaje ] 
Autor Mensaje
NotaPublicado: 01 Mar 2018 09:20 
Desconectado
Nuevo Suzukero !

Registrado: 22 Oct 2014 23:05
Mensajes: 19
Ubicación: Capital
Hola Suzukeros, Pasé de no postear nada a Dos por semana. En algun punto estará la medida ideal. Tengo una consulta mecánica.
Resulta que tenia una perdida por el retén delantero del cigueñal de mi JImny JLX1.3 99. También Pierde por debajo de la tapa del sensor de encendido en la parte posterior del arbol de levas.
Hace una bocha que la tiene, en algun cambio de correa Walter le cambio el retén. Hace 4000knm le hicimos la tapa y de paso le cambie el reten de nuevo. EN esta última ocasión lo pegué con fastix del colorado, y bueno, los 100 primeros Km parecía resuelto, pero hoy veo que sigue perdiendo, anoche desarmé y me encontré que el reten estaba suelto, sin rastros de Fastix, y muy gastado del lado de la polea. La goma desapareció, el alma del retén quedó a la vista. Como si el motor se estuviera inflando y lo hubiera empujado contra la polea. POr otro lado veo que el retén , del lado externo entra muy fácil, como si por su giro hubiera gastado el alojamiento. Alguna Idea?.


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 1 mensaje ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados


No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro

Saltar a:  
Powered by phpBB® Forum Software © phpBB Group
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com