Suzuki Club 4x4

Para los Suzukeros y para todos los amantes del Off-Road !!!
Fecha actual 21 Oct 2020 21:09

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 11 mensajes ] 
Autor Mensaje
NotaPublicado: 15 Ago 2020 09:51 
Desconectado
Nuevo Suzukero !

Registrado: 27 Jun 2020 12:59
Mensajes: 13
Buen día Suzuqueros, tengo una GV 2001 TD 2.0 Mazda y mi consulta es porque en frío arranca perfecto y al toque, pero en caliente le cuesta más, cambie las bujías de calentamiento, puse nuevas obviamente, y sigue costando, alguien de este magnífico club podrá orientarme hacia donde debo apuntar, gracias, saludos a todos.-


Arriba
 Perfil  
 
NotaPublicado: 16 Ago 2020 15:38 
Desconectado
Iniciandose a Suzukero...

Registrado: 04 Jul 2020 13:44
Mensajes: 35
Ubicación: Punta Alta
NEGREN escribiste:
Buen día Suzuqueros, tengo una GV 2001 TD 2.0 Mazda y mi consulta es porque en frío arranca perfecto y al toque, pero en caliente le cuesta más, cambie las bujías de calentamiento, puse nuevas obviamente, y sigue costando, alguien de este magnífico club podrá orientarme hacia donde debo apuntar, gracias, saludos a todos.-


Hola! Yo tenía el mismo problema y era el regulador de combustible Para ver este enlace tenes que estar Identificado en el foro.

Ojalá sea lo mismo, ahora arranca perfect siempre.

Saludos

_________________
Vitara JLX 3p mod 94 - Punta Alta


Arriba
 Perfil  
 
NotaPublicado: 21 Ago 2020 08:06 
Desconectado
Nuevo Suzukero !

Registrado: 27 Jun 2020 12:59
Mensajes: 13
Gracias emmaskeight :lol: , voy a encarar por ahi a ver que pasa, la mia es Mazda TD supongo que será lo mismo no?, saludos y muchas gracias


Arriba
 Perfil  
 
NotaPublicado: 22 Ago 2020 11:45 
Desconectado
Iniciandose a Suzukero...

Registrado: 04 Jul 2020 13:44
Mensajes: 35
Ubicación: Punta Alta
NEGREN escribiste:
Gracias emmaskeight :lol: , voy a encarar por ahi a ver que pasa, la mia es Mazda TD supongo que será lo mismo no?, saludos y muchas gracias


Mira yo de mecánica no entiendo mucho, y de profesión soy químico ja, pero me parecería q lo q puede variar es la presión de operación en el regulador (no menor xq influiría en el tamaño del diafragma justamente...), pero si no recuerdo mal el q pusimos es el q iba en la tuya xq daba el rango de presiones... Esto último averiguarlo bien de cual poner...

Slds

_________________
Vitara JLX 3p mod 94 - Punta Alta


Arriba
 Perfil  
 
NotaPublicado: 25 Ago 2020 12:06 
Desconectado
Nuevo Suzukero !

Registrado: 27 Jun 2020 12:59
Mensajes: 13
Hola emmaskeight, si recien llame a la casa de repuestos y obviamente no existe el repuesto, pero me dijo que la saque la lleve y el me dice que se puede poner con los mismos bar de presión que tiene esa, veremos, abrazo y nuevamente gracias.-


Arriba
 Perfil  
 
NotaPublicado: 25 Ago 2020 23:16 
Desconectado
Iniciandose a Suzukero...

Registrado: 04 Jul 2020 13:44
Mensajes: 35
Ubicación: Punta Alta
NEGREN escribiste:
Hola emmaskeight, si recien llame a la casa de repuestos y obviamente no existe el repuesto, pero me dijo que la saque la lleve y el me dice que se puede poner con los mismos bar de presión que tiene esa, veremos, abrazo y nuevamente gracias.-

Ojalá sea eso, de todas maneras en mi caso se veía claramente una pérdida de combustible x allí al desarmar...

_________________
Vitara JLX 3p mod 94 - Punta Alta


Arriba
 Perfil  
 
NotaPublicado: 27 Ago 2020 22:36 
Desconectado
Suzukero Fanático !!!
Avatar de Usuario

Registrado: 27 Jul 2014 23:29
Mensajes: 1187
Hola
emmaskeight se refiere a un motor naftero, una cosa completamente diferente a ese mazda..

NEGREN ¿la luz de check engine parpadea en algun momento? esa TD tiene un modo de autodiagnostico que se puede usar para encontrar falla presente, sin ningun equipo adicional.
me parece a mi que si la falla no esta presente se puede ir a un mecanico que tenga el escaner Tech1 o Tech2 para ver que fallas tiene memorizadas.. si eso no sirve, luego ir a un bombista diesel que las conozca..
:crashpc:

_________________
GV 2000 2.0 Nafta A/T 5P


Arriba
 Perfil  
 
NotaPublicado: 09 Sep 2020 10:11 
Desconectado
Nuevo Suzukero !

Registrado: 27 Jun 2020 12:59
Mensajes: 13
Hola pancho 111, ante todo, gracias por responder, la verdad no parpadea ninguna luz en el tablero, yo saque el avance automático este bendito ayer y lo lleve de muestra a la casa de repuestos a ver que acontece, si asi no se soluciona, ire al mecánico para conectar escaner y ver que pasa, por ahi me sale bien esta, veremos, saludos a vos y a todos los suzuqueros =D>. Muchas Gracias


Arriba
 Perfil  
 
NotaPublicado: 27 Sep 2020 15:43 
Desconectado
Suzukero Fanático !!!
Avatar de Usuario

Registrado: 27 Jul 2014 23:29
Mensajes: 1187
Hola, y que pasó despues?
Saludos

_________________
GV 2000 2.0 Nafta A/T 5P


Arriba
 Perfil  
 
NotaPublicado: 13 Oct 2020 08:03 
Desconectado
Nuevo Suzukero !

Registrado: 27 Jun 2020 12:59
Mensajes: 13
Hola suzukeros, bueno les cuento por si a alguien le sirve, finalmente y luego de varias consultas, incluido un bombista, resultó ser que se necesitaba calentar mas las bujías, la caja precalentadora de mi GV, en caliente cortaba a los 3 segundos, literal, y no seguia calentando, cortaba... entonces no alcanzaba a calentar por eso la demora en arrancar en caliente, solución, le puse otra caja precalentadora de peugeot, digamos, tiene 2 ahora, esta nueva arranca al segundo que la otra (la original) corta, y matiene por 10 seg maso, solucionado, al menos por ahora funciona bien, bueno espero que a alguien le sea útil esta info, saludos a todos.-


Arriba
 Perfil  
 
NotaPublicado: 13 Oct 2020 22:32 
Desconectado
Staff
Avatar de Usuario

Registrado: 16 Jun 2008 22:10
Mensajes: 9066
Ubicación: Villa Constitucion
NEGREN escribiste:
Hola suzukeros, bueno les cuento por si a alguien le sirve, finalmente y luego de varias consultas, incluido un bombista, resultó ser que se necesitaba calentar mas las bujías, la caja precalentadora de mi GV, en caliente cortaba a los 3 segundos, literal, y no seguia calentando, cortaba... entonces no alcanzaba a calentar por eso la demora en arrancar en caliente, solución, le puse otra caja precalentadora de peugeot, digamos, tiene 2 ahora, esta nueva arranca al segundo que la otra (la original) corta, y matiene por 10 seg maso, solucionado, al menos por ahora funciona bien, bueno espero que a alguien le sea útil esta info, saludos a todos.-


buen dato, pero si esta en caliente, no deberia precalentar mucho...,

_________________
Leandro


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 11 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados


No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro

Buscar:
Saltar a:  
cron
Powered by phpBB® Forum Software © phpBB Group
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com