Suzuki Club 4x4

Para los Suzukeros y para todos los amantes del Off-Road !!!
Fecha actual 18 Nov 2017 20:35

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 13 mensajes ] 
Autor Mensaje
NotaPublicado: 26 Sep 2017 13:04 
Desconectado
Nuevo Suzukero !

Registrado: 08 May 2017 13:18
Mensajes: 14
Buen dia gente. Necesito hacerles una pregunta. Tengo una Jiii y no se de cuento deberia ser el consumo de aceite.
Tiene casi unos 100000 kms. Me larga una bocanada de humo a la mañana cuando la pongo en marcha, despues en el dia no fuma, es mas ayer con mi mecanico la aceleramos en vacio a unas 5.000 rpm y no larga humo, creemos que podrian ser los retenes de valvulas. Ahora en el manual dice que puede llegar a consumir un litro de aceite cada 1000 kms lo cual me parece mucho pero lo dice. El motor es un 2.0 y es año 2008. Alguien sabe si para cambiarle los retenes hay que sacar la tapa de cilindros o si se pueden cambiar sacando la tapa de valvulas? No se que referencias tendran pero les voy a agradecer los datos y sus consejos. Les mando un abrazo. Quique.


Arriba
 Perfil  
 
NotaPublicado: 26 Sep 2017 14:02 
Desconectado
Iniciandose a Suzukero...
Avatar de Usuario

Registrado: 26 May 2017 08:53
Mensajes: 47
Ubicación: Ituzaingo, Buenos Aires
Hola, yo tengo una 2.4 y me hace exactamente lo mismo que a vos, a la mañana (o cuando esta fria) me tira humo apenas arranca y despues no... y la mia cada consume mas o menos 1/2 litro cada 1000


Arriba
 Perfil  
 
NotaPublicado: 26 Sep 2017 14:36 
Desconectado
Suzukero Asiduo !
Avatar de Usuario

Registrado: 08 Nov 2009 19:34
Mensajes: 450
Buen dia, la j3 que tuve era 2.0 tenia 160mil km y consumia 1.5 lts los 10 mil km usaba aceite sintetico 5w-40w. saludos.


Arriba
 Perfil  
 
NotaPublicado: 26 Sep 2017 16:44 
Desconectado
Suzukero Sibarita
Avatar de Usuario

Registrado: 02 Ago 2009 20:03
Mensajes: 3887
Ubicación: Bahia Blanca
Quique el tema del consumo de aceite es un tema bastante tocado aca, no hay muchas experiencias o yo por lo menos no conozco ninguna que hayan reparado como para tener certeza de cual es la causa, sin embargo te comento que yo averigue bastante el tema y lo que a mi me comentaron es que hay un gran porcentaje de estos motores que tienen problemas de retenes de valvulas, el tema es que es muy dificil que te los cambien sin levantar la tapa, la mia desde que la adquiri con poco mas de 80 mil km viene teniendo un consumo pero no tan alto, hoy tiene 146 mil km y sigue exactamente con el mismo consumo, lo que me lleva tambien a pensar en los retenes, si fuera otro el problema este consumo se tendria que haber acrecentado. Saludos

_________________
Imagen Imagen Imagen


Arriba
 Perfil  
 
NotaPublicado: 26 Sep 2017 17:08 
Desconectado
Nuevo Suzukero !

Registrado: 08 May 2017 13:18
Mensajes: 14
Gracias muchachos por sus comentarios. Si es una pena que haya que sacar la tapa para cambiar los retenes, y es muy probable que sean estos los que hacen al consumo.
Lo que me extraña que en el manual diga que puede consumir hasta un litro cada 1000 cosa que me parece una barbaridad. A mi en 4500 kms me consumio 2 litros, andando a diferentes velocidades 130kms u 80kms. Creo que el problema que tengo son los retenes. El vehiculo nunca tuvo recalentadas como para pensar en los aros. No fuma. Bueno muchachos muchas gracias, me sirvieron de muchos vuestros comentarios. Quique.


Arriba
 Perfil  
 
NotaPublicado: 26 Sep 2017 17:14 
Desconectado
Suzukero Sibarita
Avatar de Usuario

Registrado: 02 Ago 2009 20:03
Mensajes: 3887
Ubicación: Bahia Blanca
DonQuique escribiste:
Gracias muchachos por sus comentarios. Si es una pena que haya que sacar la tapa para cambiar los retenes, y es muy probable que sean estos los que hacen al consumo.
Lo que me extraña que en el manual diga que puede consumir hasta un litro cada 1000 cosa que me parece una barbaridad. A mi en 4500 kms me consumio 2 litros, andando a diferentes velocidades 130kms u 80kms. Creo que el problema que tengo son los retenes. El vehiculo nunca tuvo recalentadas como para pensar en los aros. No fuma. Bueno muchachos muchas gracias, me sirvieron de muchos vuestros comentarios. Quique.

Lo que te dice el manual no es solo en estas camionetas, es en muchisimos vehiculos, La Toyota que tenia yo tambien decia lo mismo, a eso no le des bolilla, 2 litros en 4500 km a mi me preocuparia, la mia no llega a un litro en esa cantidad de km y eso que tiene gnc, igualmente habria que averiguar los costros para cambiar retenes, repuestos si son alternativos no es mucha plata, el tema es la mano de obra. Saludos

_________________
Imagen Imagen Imagen


Arriba
 Perfil  
 
NotaPublicado: 28 Sep 2017 14:46 
Desconectado
Suzukero Cosmico
Avatar de Usuario

Registrado: 06 Sep 2004 17:18
Mensajes: 4197
Ubicación: SAN CRISTOBAL
El 2.0 es consumidor de aceite, en la GV o en la JIII, es asi.
Ninguna tendria que gastar, pero cuando hay varias que gastan casi
desde cero es que es un problema del modelo ya sea por diseño o
materiales.
Esto no es un consuelo, y hay que tratar de bajarlo, en mi caso no
me dejaba tranquilo.

Yo cambie de marca de aceite y bajo casi a la tercera parte, seguia gastando
pero era algo razonable.

Tenia YPF, lo cambie por Valvoline, con solo eso bajo el consumo,
pero insisto que seguia gastando, no es algo comun ni para andar
tranquilo.

_________________
Tito
ImagenImagenImagen


Arriba
 Perfil  
 
NotaPublicado: 09 Oct 2017 23:37 
Desconectado
Nuevo Suzukero !

Registrado: 08 May 2017 13:18
Mensajes: 14
Gracias a todos!!


Arriba
 Perfil  
 
NotaPublicado: 11 Oct 2017 09:34 
Desconectado
Iniciandose a Suzukero...

Registrado: 13 Nov 2016 01:49
Mensajes: 33
Dejala regulando un poco y despues acelerala , si son los retenes tendria que largar humo
No se en la JIII , en la GV 2.0 ( la mia ) le cambie los retenes sin sacar la tapa , el consumo en este caso era eso


Arriba
 Perfil  
 
NotaPublicado: 11 Oct 2017 13:00 
Desconectado
Nuevo Suzukero !

Registrado: 08 May 2017 13:18
Mensajes: 14
Gracias.


Arriba
 Perfil  
 
NotaPublicado: 14 Oct 2017 10:52 
Desconectado
Iniciandose a Suzukero...

Registrado: 13 Nov 2016 01:49
Mensajes: 33
me olvide de aclarar siempre me gasto entre litro y medio y dos , cada 10.000 km


Arriba
 Perfil  
 
NotaPublicado: 17 Oct 2017 07:35 
Desconectado
Iniciandose a Suzukero...
Avatar de Usuario

Registrado: 10 May 2017 20:10
Mensajes: 72
El poyo suzukero escribiste:
me olvide de aclarar siempre me gasto entre litro y medio y dos , cada 10.000 km


Ya te lo dijeron algunos, pero ahora que pones esa cifra, mas aun, es bastante normal ese consumo de aceite, la mia con 160 mil km gasta aprox lo mismo.

Abrazo.

Juan


Arriba
 Perfil  
 
NotaPublicado: 24 Oct 2017 22:50 
Desconectado
Suzukero
Avatar de Usuario

Registrado: 10 Abr 2013 23:01
Mensajes: 195
Ubicación: Villa Martelli
Hola Quique cuando compre mi GV 2.0 nafta marcaba aprox 100000 Km al poco tiempo dude de los Km porque me gastaba 2 lts cada 10000 Km , hoy marca 180000 Km y sigue gastando lo mismo . Como dice Tito no se si sea normal pero nunca empeoro y también uso un buen aceite , en mi caso Motul 6100 10/40. Abrazo.

_________________
Grand Vitara 2.0 nafta
Gustavo
Buenos Aires
Villa Martelli


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 13 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro

Buscar:
Saltar a:  
Powered by phpBB® Forum Software © phpBB Group
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com