Suzuki Club 4x4

Para los Suzukeros y para todos los amantes del Off-Road !!!
Fecha actual 18 Nov 2017 20:34

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 5 mensajes ] 
Autor Mensaje
NotaPublicado: 01 Nov 2017 16:21 
Desconectado
Suzukero
Avatar de Usuario

Registrado: 17 Jun 2015 19:21
Mensajes: 164
Hola,
Una consulta, de golpe dejaron de prender ambas luces bajas. Las altas andan ok.
Revise fusibles y están ok, las lamparas estan lamparas ok.
La fusilera es la que está debajo del capot, al lado de la bateria, no? por lo que entendí de manual son los 2 fusibles de 15A que estan ahí.
Qué puede ser?
Ayuda!

Saludos

_________________
Matias
Grand Vitara JLX 2.0 16v año 2006


Arriba
 Perfil  
 
NotaPublicado: 01 Nov 2017 19:59 
Desconectado
Suzukero Fanático !!!
Avatar de Usuario

Registrado: 18 Jul 2007 11:12
Mensajes: 1704
Ubicación: cordoba capital
la alimentación directa seguro funca porque te andan las altas, el problema esta en la alimentacion de las bajas, la vitara trabajan al revés ( no se en la gv) per. empieza dándole alimentación directa y descartando los conectores de las lamparas, arranca con el tester desde las lamparas y vas midiendo hacia atrás.

_________________
____________________________________

Ortografia ???? que es eso????

Sucio N° ... anda a saber cambia a cada rato


Arriba
 Perfil  
 
NotaPublicado: 08 Nov 2017 14:38 
Desconectado
Suzukero
Avatar de Usuario

Registrado: 17 Jun 2015 19:21
Mensajes: 164
Finalmente eran las luces, estaban las 2 quemadas... y lo loco es que se quemaron las 2 el mismo día.
Saben cual puede ser la causa?

_________________
Matias
Grand Vitara JLX 2.0 16v año 2006


Arriba
 Perfil  
 
NotaPublicado: 08 Nov 2017 14:48 
Desconectado
Suzukero Sibarita
Avatar de Usuario

Registrado: 23 Mar 2012 21:55
Mensajes: 3224
Ubicación: Buenos Aires
Me ha pasado lo mismo, una vez que se quemaron, las reemplace hace rato y no volvio a pasar, sabra el senior!

_________________
Juancino! Avec la truie asiatique!! Hauteur +5"


Arriba
 Perfil  
 
NotaPublicado: 08 Nov 2017 18:56 
Desconectado
Suzukero Sibarita
Avatar de Usuario

Registrado: 24 Ene 2010 18:13
Mensajes: 3415
Ubicación: Lomas de Zamora
matias83 escribiste:
Finalmente eran las luces, estaban las 2 quemadas... y lo loco es que se quemaron las 2 el mismo día.
Saben cual puede ser la causa?



hay 2 posibilidades, casualidad o exceso de carga.Medí la tensión de carga con las luces encendidas y no tendría que superar los 13,8 volts.
:bia:


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 5 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro

Buscar:
Saltar a:  
Powered by phpBB® Forum Software © phpBB Group
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com