Suzuki Club 4x4

Para los Suzukeros y para todos los amantes del Off-Road !!!
Fecha actual 19 Sep 2018 23:24

Todos los horarios son UTC - 3 horas




Nuevo tema Este tema está cerrado, no podes editar mensajes o enviar nuevas respuestas  [ 2 mensajes ] 
Autor Mensaje
NotaPublicado: 13 Feb 2018 21:07 
Desconectado
Nuevo Suzukero !

Registrado: 11 Feb 2018 11:14
Mensajes: 1
Una consulta no me funcionan las luces del instrumental y tampoco la chicharra de luces encendidas cuando sacas la llave y no es el fusible y tampoco estan quemadas las lamparitas a alguno le paso? Desde ya muchas gracias


Arriba
 Perfil  
 
NotaPublicado: 14 Feb 2018 07:32 
Desconectado
Suzukero Fanático !!!

Registrado: 04 Abr 2011 15:41
Mensajes: 1814
Ubicación: el bolson
Deberias leer las normas del foro primero y despues pasar por sociales, presentandote como corresponde


Enviado desde mi iPhone utilizando Tapatalk


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Este tema está cerrado, no podes editar mensajes o enviar nuevas respuestas  [ 2 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados


No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro

Buscar:
Saltar a:  
Powered by phpBB® Forum Software © phpBB Group
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com