Suzuki Club 4x4

Para los Suzukeros y para todos los amantes del Off-Road !!!
Fecha actual 17 Nov 2018 20:31

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 10 mensajes ] 
Autor Mensaje
NotaPublicado: 13 Mar 2018 18:15 
Desconectado
Nuevo Suzukero !

Registrado: 03 Jul 2017 13:43
Mensajes: 14
Buenas tardess a todos, se me queda prendida la luz del airbag de la grand vitara xl7, por favor alguien que me de una mano con esto.
Desde ya muchas gracias saludos a todos


Arriba
 Perfil  
 
NotaPublicado: 13 Mar 2018 20:37 
Desconectado
Suzukero Fanático !!!

Registrado: 04 Abr 2011 15:41
Mensajes: 1858
Ubicación: el bolson
La escaneaste ? No se como es la xl7 pero fijate el cable espiral del airbag


Enviado desde mi iPhone utilizando Tapatalk


Arriba
 Perfil  
 
NotaPublicado: 14 Mar 2018 15:59 
Desconectado
Nuevo Suzukero !

Registrado: 03 Jul 2017 13:43
Mensajes: 14
gapbolson escribiste:
La escaneaste ? No se como es la xl7 pero fijate el cable espiral del airbag


Enviado desde mi iPhone utilizando Tapatalk

Hola como estas gracias por responder, seguramente era un cable de los asientos ya que justo ayer los sacaron para lavar el interiorr y ya no lo hace, muchas gracias.Saludos


Arriba
 Perfil  
 
NotaPublicado: 15 Mar 2018 23:33 
Desconectado
Suzukero Asiduo !
Avatar de Usuario

Registrado: 19 Sep 2011 23:14
Mensajes: 344
Ubicación: Cordoba Capital
Lo solucionaste ? Te pregunto xq cambie los asientos, y los enchufe, pero no se apagaron mas, tampoco
los indicadores de los cinturones. Te pregunto, xq no se si una vez que se prenden no se si habra que
apagarlos con un scanner-
Saludos y gracias

_________________
Tinti para los amigos...
Cada quien tiene lo que se merece...


Arriba
 Perfil  
 
NotaPublicado: 22 Mar 2018 21:30 
Desconectado
Suzukero Cosmico
Avatar de Usuario

Registrado: 14 Dic 2009 18:37
Mensajes: 4023
Ubicación: MORON
tinti, no tengo la certeza en a j3 pero algunos autos cuando desencufas tenes que borrar con scanner luego

_________________
Ariel


Arriba
 Perfil  
 
NotaPublicado: 23 Mar 2018 07:42 
Desconectado
Suzukero Fanático !!!

Registrado: 04 Abr 2011 15:41
Mensajes: 1858
Ubicación: el bolson
TINTISUK escribiste:
Lo solucionaste ? Te pregunto xq cambie los asientos, y los enchufe, pero no se apagaron mas, tampoco
los indicadores de los cinturones. Te pregunto, xq no se si una vez que se prenden no se si habra que
apagarlos con un scanner-
Saludos y gracias


Por seguridad no desconectaste la bateria durante el trabajo? Porque si lo hiciste son los conectores


Enviado desde mi iPhone utilizando Tapatalk


Arriba
 Perfil  
 
NotaPublicado: 12 Abr 2018 23:41 
Desconectado
Suzukero Asiduo !
Avatar de Usuario

Registrado: 19 Sep 2011 23:14
Mensajes: 344
Ubicación: Cordoba Capital
Siguiendo con este tema, no veo ningun problema en las conexiones,
La cinta del volante nueva, la bocina anda.
La gran pregunta es: la señal de aibag prendida, se apaga con scaners?
Agradecido si alguien tiene la repuesta
Saludos y gracias

_________________
Tinti para los amigos...
Cada quien tiene lo que se merece...


Arriba
 Perfil  
 
NotaPublicado: 13 Abr 2018 18:04 
Desconectado
Staff
Avatar de Usuario

Registrado: 16 Jun 2008 22:10
Mensajes: 8894
Ubicación: Villa Constitucion
TINTISUK escribiste:
Siguiendo con este tema, no veo ningun problema en las conexiones,
La cinta del volante nueva, la bocina anda.
La gran pregunta es: la señal de aibag prendida, se apaga con scaners?
Agradecido si alguien tiene la repuesta
Saludos y gracias


tendrias que escanearla y ver que error te tira..., y si desde un scaner te deja llegar al modulo de air bags

_________________
Leandro



Imagen


Arriba
 Perfil  
 
NotaPublicado: 13 Abr 2018 22:00 
Desconectado
Re - Suzukero !!
Avatar de Usuario

Registrado: 27 Jul 2014 23:29
Mensajes: 699
TINTISUK escribiste:
..La gran pregunta es: la señal de aibag prendida, se apaga con scaners?..

Depende del auto J3 que tengas, no son casi ninguno igual al otro.. hasta 2007 salieron 4 grupos de manuales de taller, y para cada pais donde se vendia se adaptaba algo segun las leyes de ese pais, y depende de los opcionales tambien...
Hay J3 con enchufe para autodiagnostico y otras que no, dependiendo de lo de arriba.
Con el num de chassis (vin) se puede saber que grupo de manuales se aplica, para luego ir a la parte de diagnostico de tu auto en particular.
Los manuales p la J3 hasta 2007 estan en
Para ver este enlace tenes que estar Identificado en el foro.
Si queres pasa el num de chassis por MP, con eso se puede saber hasta para que pais se fabricó el auto (no siempre coincide con el pais donde se vendió).
Si no queres, podes pasar los 15 primeros numeros o letras por acá, eso daria una idea aproximada.. :jump: :B:

_________________
GV 2000 2.0 Nafta A/T 5P


Arriba
 Perfil  
 
NotaPublicado: 26 Abr 2018 21:21 
Desconectado
Nuevo Suzukero !

Registrado: 03 Jul 2017 13:43
Mensajes: 14
TINTISUK escribiste:
Lo solucionaste ? Te pregunto xq cambie los asientos, y los enchufe, pero no se apagaron mas, tampoco
los indicadores de los cinturones. Te pregunto, xq no se si una vez que se prenden no se si habra que
apagarlos con un scanner-
Saludos y gracias


HOLA DISCULPA LA DEMORA LO SOLUCIONE, ERA EL CABLE QUE HACIA MAL CONTACTO DEBAJO DEL ASIENTO, ESPERO LO PUEDAS SOLUCIONAR.SALUDOS


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 10 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: marcospincha y 1 invitado


No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro

Saltar a:  
Powered by phpBB® Forum Software © phpBB Group
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com