Suzuki Club 4x4

Para los Suzukeros y para todos los amantes del Off-Road !!!
Fecha actual 25 Sep 2018 12:28

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 7 mensajes ] 
Autor Mensaje
NotaPublicado: 13 Jun 2018 13:04 
Desconectado
Nuevo Suzukero !

Registrado: 24 Sep 2017 20:25
Mensajes: 6
Hola, una consulta quizas ingenua... Alguien sabe donde podria estar ubicado el rele o automatico o como se llame al aparato que maneja el intermitente del limpiaparabrisas ? Mi Vitara es JLX 93 y el limpiaparabrisas funciona en las 2 velocidades pero no funciona la intermitente ni para en donde corresponde, se detiene la escobilla en el lugar donde corto la llave.
Es para saber si lo puedo reparar yo.
Desde ya , muchas gracias.
Saludos


Arriba
 Perfil  
 
NotaPublicado: 13 Jun 2018 16:22 
Desconectado
Iniciandose a Suzukero...
Avatar de Usuario

Registrado: 28 May 2018 16:20
Mensajes: 24
A mi me pasa lo mismo, pensé que era normal en este vehículo, si se de algo te aviso!

_________________
Corsa 1.6 mpfi modelo 99
Suzuki sidekick 1.6 16 válvulas modelo 92


Arriba
 Perfil  
 
NotaPublicado: 13 Jun 2018 23:23 
Desconectado
Suzukero Asiduo !
Avatar de Usuario

Registrado: 16 May 2013 21:16
Mensajes: 382
Ubicación: Rosario, Santa Fe
Hola....yo comenzaría x verificar la ficha conexión eléctrica que está en el motor del limpia parabrisas... sulfatado, flojedad contactos, suciedad, ....en el motor son 4 machos y en la ficha 4 hembras, siendo del 93 las hembras deben estar bastante agrandas!!! jajja

Slds

_________________
Esteban
szkr 1957
Imagen Imagen


Arriba
 Perfil  
 
NotaPublicado: 14 Jun 2018 22:41 
Desconectado
Suzukero Fanático !!!
Avatar de Usuario

Registrado: 14 Abr 2013 19:01
Mensajes: 1006
Ubicación: CABA
Aca hay algo de info

Para ver este enlace tenes que estar Identificado en el foro.


Arriba
 Perfil  
 
NotaPublicado: 18 Jun 2018 17:53 
Desconectado
Nuevo Suzukero !

Registrado: 24 Sep 2017 20:25
Mensajes: 6
Gracias por los datos!
En cuanto pueda desarmare y limpiare el motor. Despues les aviso como me fue!
saludos


Arriba
 Perfil  
 
NotaPublicado: 20 Jun 2018 20:54 
Desconectado
Nuevo Suzukero !

Registrado: 24 Sep 2017 20:25
Mensajes: 6
Hola, hoy aproveche el feriado y revise el limpiaparabrisas.
Desconecte la ficha de los cables y saque una tapa de plastico con 3 tornillos que del otro lado tiene 3 contactos que apoyan en un plastico blanco. Hasta ahi llegue. limpie todo con WD40 y arme. Sigue sin andar el intermitente.... por lo que lei, sospecho que es el mismo motor el problema, pero cuando pueda se lo voy a llevar a alguien que repare instrumental a ver que me dice. Cuando temga mas novedades les aviso.
Saludos, Miguel


Arriba
 Perfil  
 
NotaPublicado: 04 Jul 2018 23:40 
Desconectado
Suzukero Fanático !!!
Avatar de Usuario

Registrado: 21 Feb 2007 09:58
Mensajes: 1009
Ubicación: Banfield
macjeep escribiste:
ni para en donde corresponde, se detiene la escobilla en el lugar donde corto la llave.


Que se detenga en donde está cuando cortas la llave (de contacto/arranque) es lo normal.
Y se detiene donde corresponde cuando cortas desde la perilla del limpiaparabrisas.

Abrazo

_________________
Walter


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 7 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados


No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro

Saltar a:  
Powered by phpBB® Forum Software © phpBB Group
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com