Suzuki Club 4x4

Para los Suzukeros y para todos los amantes del Off-Road !!!
Fecha actual 23 Nov 2017 02:39

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 14 mensajes ] 
Autor Mensaje
NotaPublicado: 20 Abr 2011 16:04 
Desconectado
Iniciandose a Suzukero...
Avatar de Usuario

Registrado: 10 Nov 2010 10:45
Mensajes: 65
Ubicación: Pinamar
Estimados Suzukeros,
Hace unos dias que estoy con un problemita.
La chata me queda acelerada.
Es una Sidekick 95 motor 1.6 16v Multipunto.
Les comento que estuve buscando en el foro y encontre un post para desarmar la mariposa. Cosa que hice y la limpie.
No encontre el motor paso a paso, por lo que no se si tiene,
Antes funcionaba bien y de repente se queda acelerada en casi 2000 rpm
Tiene GNC pero instalada ya hace casi un año y nunca tuve problemas.

Alguna sugerencia???

Saludos a Tutti


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: 20 Abr 2011 18:19 
Desconectado
Iniciandose a Suzukero...
Avatar de Usuario

Registrado: 10 Nov 2010 10:45
Mensajes: 65
Ubicación: Pinamar
Se queda acelerada en. Gnc y nafta.
Ell tps lo encontre no se como se regula.
Pero el paso a paso no tengo idea donde esta. No lo encontre.
Si alguien me puede guiar se lo agradezco.


Saludos a tutti


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: 21 Abr 2011 13:21 
Desconectado
Iniciandose a Suzukero...
Avatar de Usuario

Registrado: 10 Nov 2010 10:45
Mensajes: 65
Ubicación: Pinamar
Encontre el motor paso a paso !!!!

Lo saque, lo limpie y le eche WD40 a morir.
La unidad parece sellada por lo que no pude desarmar nada.

Solo tiene un regulador para llave allen el cual aprete un poco y bajaron un poco las rpm pero sigue acelereda.
Hice en mal en tocar el regulador???

Algo mas que pueda hacer?
Como verifico que el paso a paso anda bien?

Saludos a tutti !!


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: 21 Abr 2011 16:55 
Desconectado
Iniciandose a Suzukero...
Avatar de Usuario

Registrado: 10 Nov 2010 10:45
Mensajes: 65
Ubicación: Pinamar
Cholo gracias por la ayuda.
Tenes idea como se puede probar si funciona correctamente el motor paso a paso?7


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: 21 Abr 2011 20:36 
Desconectado
Iniciandose a Suzukero...
Avatar de Usuario

Registrado: 10 Nov 2010 10:45
Mensajes: 65
Ubicación: Pinamar
Cholo la sonda lambda es la que esta en la salida del multiple de escape?
El tps lo ajuste en el medio.
La chata me queda acelerada en nafta como en 2500 rpm
Va a salir volando !!


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: 22 Abr 2011 09:22 
Desconectado
Iniciandose a Suzukero...
Avatar de Usuario

Registrado: 10 Nov 2010 10:45
Mensajes: 65
Ubicación: Pinamar
Si Cholo a gas hace lo mismo- Baja un poco las vuelta pero queda acelerada.
Lo veo en el cuentavueltas y lo siento en el motor.
Cuando esta caliente en nafta llega a 2500 rpm en vacio.

Voy a ver el tema de la sonda. Espero que no este muy agarrada y que salga facil.

Gracias por los datos. Si se te ocurre algo mas avisame.


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: 22 Abr 2011 11:19 
Desconectado
Suzukero Asiduo !

Registrado: 21 Jul 2009 17:53
Mensajes: 432
Ubicación: Viedma
Hola , a mi me paso algo similar , en la sport , y era la valvula iac ,yo le puse una de ford focus , motor cetc y quedo fantastica, en tu caso deberia ser una de motor 1.6 la sport es 1.8 suerte


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: 22 Abr 2011 11:34 
Desconectado
Iniciandose a Suzukero...
Avatar de Usuario

Registrado: 10 Nov 2010 10:45
Mensajes: 65
Ubicación: Pinamar
Negro,
Gracias y perdon por mi ignorancia, que es la valvula IAC? y donde esta ubicada?

saludos


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: 22 Abr 2011 19:24 
Desconectado
Suzukero

Registrado: 01 Ago 2005 21:18
Mensajes: 247
Ubicación: Viedma
hay algunos post de como eliminar esa sonda (IAC) no se que resultados les puede dar...
el tema de la acelerada si es el paso a paso, una vez que el vehiculo esta caliente o si estando el motor caliente frenas el motos 10 minutos deberia disminuir las RPM, si no hace nada es por que no es por ahi el problema.
El tps es complicado, de poner a punto, si alguien sabe, que nos enseñe, si la acelerada es constante y no baja nunca el tps tiene un tornillos visto desde arriba esta apuntando para el lado del acompañante, puede tener un covertor de goma.
de ahi cerrando el tornillo disminuis el paso del aire y deberia bajar la rpm.
fijate eso...


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: 22 Abr 2011 22:30 
Desconectado
Suzukero Asiduo !

Registrado: 21 Jul 2009 17:53
Mensajes: 432
Ubicación: Viedma
la valvula iac , es la que regula el ralenti del vehiculo , y lo mantiene en las vueltas correctas , como por ejemplo cuando prendes el aire .
Es una pieza de aluminio que se fija con dos tornillos y adentro tiene un eje con un resorte que cierra el paso de aire segun la nesecidad , y tiene una ficha en un extremo , no puedo decierte mas , y no se como poner fotos , la sport ya no la tengo . saludos el negro


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: 03 May 2011 21:57 
Desconectado
Iniciandose a Suzukero...
Avatar de Usuario

Registrado: 28 Abr 2011 13:41
Mensajes: 77
Ubicación: San Martin de los Andes
fijate si no tiene alguna fuga en todo el recorrido desde el filtro hasta la mariposa. si tiene una abrazadera floja o algun ducto pinchado y le entra aire.

si entra aire por algun lado que no deberia, suele acelerarse, y aveces bastante!!

saludos!


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: 07 May 2011 10:23 
Desconectado
Iniciandose a Suzukero...
Avatar de Usuario

Registrado: 10 Nov 2010 10:45
Mensajes: 65
Ubicación: Pinamar
Amigos tema solucionado.
Tuve que venir a Buenos Aires y se la lleve a Walter de Walcar.
Una garantia !!!
Me dijo que chupaba aire por algun lado. Y lo soluciono.
De paso le hice algunas cosas pendientes y me la dejo Okm.

Asi que ahora puedo andar tranquilo con mi chata.

Si tienen algun problema que no pueden resolver, llevensela a Walter, superrecomendable.

Saludos a tutti


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: 05 Ene 2012 15:35 
Desconectado
Suzukero

Registrado: 04 Dic 2010 15:46
Mensajes: 122
Ubicación: Buenos Aires
Negro-138 escribiste:
Hola , a mi me paso algo similar , en la sport , y era la valvula iac ,yo le puse una de ford focus , motor cetc y quedo fantastica, en tu caso deberia ser una de motor 1.6 la sport es 1.8 suerte



hola, te mandé MP

_________________
Quiero atravesar el viento sin documentos


Arriba
 Perfil  
 
NotaPublicado: 24 Feb 2012 16:42 
Desconectado
Nuevo Suzukero !
Avatar de Usuario

Registrado: 08 Dic 2011 19:33
Mensajes: 6
Ubicación: Calama
Estimado tengo problemas con el ralenti sube y baja y a veces llega a detenerse tengo un vitara jlx año 97 inyeccion monopunto, me dicen que tengo que limpiar aquella valvula pero no la encuentro alguien sabe?

_________________
Vivir el dia como si fuera el ultimo...


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 14 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: Yahoo [Bot] y 0 invitados


No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro

Saltar a:  
Powered by phpBB® Forum Software © phpBB Group
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com