Suzuki Club 4x4 • Ver Tema - Mi Jiii y el maldito ruido de tren delantero, ayuda!!

Suzuki Club 4x4

Para los Suzukeros y para todos los amantes del Off-Road !!!
Fecha actual 21 Ago 2018 21:20

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 55 mensajes ]  Ir a página Anterior  1, 2, 3  Siguiente
Autor Mensaje
NotaPublicado: 03 Ago 2018 13:02 
Desconectado
Suzukero Asiduo !
Avatar de Usuario

Registrado: 04 Abr 2017 21:34
Mensajes: 322
77natas77 escribiste:
Katrazka escribiste:
En uno de los videos se ve la rotula inferior de parrilla si es a la que te referis, no parece tener juego, igual en las tantas desarmadas las probamos una y otra vez y parece estar impecable, salvo que sea imperceptible pero ruidoso, pero seria cambiar toda la parrilla por algo no certero, otra vez :S


Claro, no, un gastadero de guita...
En mercadolibre vi que venden la rotula de parrilla por separado para la J3, por eso pensé q por ahi podía haber juego ahí.
Para ver este enlace tenes que estar Identificado en el foro.
{DESCRIPTION}

El misterio continua... :-k


Sabes que la vi, pero cuando saque la parrilla, no tiene pinta de poder sacarse, o no facil, igual si llego a tener la certeza que es eso, 100%, compro las 2 parillas originales y fue

_________________
Un novato por estos pagos.


Arriba
 Perfil  
 
NotaPublicado: 03 Ago 2018 18:53 
Desconectado
Suzukero Asiduo !
Avatar de Usuario

Registrado: 04 Abr 2017 21:34
Mensajes: 322
Logré poner un micrófono junto a la cámara asique si puedo voy a poner de nuevo la cámara y el mic a los q más se muevan para ir buscando cual suena o cual suena más, asique en los próximos días subo nuevos videos y espero tener al culpable

_________________
Un novato por estos pagos.


Arriba
 Perfil  
 
NotaPublicado: 04 Ago 2018 12:11 
Desconectado
Suzukero Asiduo !
Avatar de Usuario

Registrado: 04 Abr 2017 21:34
Mensajes: 322
Es normal que el cardan tenga algo de juego?

Algo asi (el video no es mio pero pasa eso)

[youtube]https://www.youtube.com/watch?v=tI2cZAf7ntU[/youtube]

_________________
Un novato por estos pagos.


Arriba
 Perfil  
 
NotaPublicado: 06 Ago 2018 10:09 
Desconectado
Suzukero Asiduo !
Avatar de Usuario

Registrado: 04 Abr 2017 21:34
Mensajes: 322

_________________
Un novato por estos pagos.


Arriba
 Perfil  
 
NotaPublicado: 07 Ago 2018 09:09 
Desconectado
Suzukero Asiduo !
Avatar de Usuario

Registrado: 09 Abr 2015 17:05
Mensajes: 589
Ubicación: Ituzaingo, Buenos Aires
Buenas, recien vuelvo de la casa de suspensión, y en mi caso parece que eran los bujes de barra estabilizadora. Para probar, el del taller suplementó los bujes para que queden mas apretados, y por ahora se fue el ruido feo ese... Una masa, no me cobró un mango el chabon del taller.

Voy a comprar los originales y reemplazarlos apenas los consiga.

Espero que encuentres el problema en tu chata pronto.

_________________
A donde me lleva la vida...
Imagen Imagen


Arriba
 Perfil  
 
NotaPublicado: 07 Ago 2018 19:38 
Desconectado
Suzukero Asiduo !
Avatar de Usuario

Registrado: 04 Abr 2017 21:34
Mensajes: 322
77natas77 escribiste:
Buenas, recien vuelvo de la casa de suspensión, y en mi caso parece que eran los bujes de barra estabilizadora. Para probar, el del taller suplementó los bujes para que queden mas apretados, y por ahora se fue el ruido feo ese... Una masa, no me cobró un mango el chabon del taller.

Voy a comprar los originales y reemplazarlos apenas los consiga.

Espero que encuentres el problema en tu chata pronto.


Que suerte, me alegro, yo sigo buscando

A ver, los que saben y los que tienen un jiii si pueden probar si hace eso, este "juego" en los semiejes es normal?
(El video es de internet pero los mios hacen eso)


_________________
Un novato por estos pagos.


Arriba
 Perfil  
 
NotaPublicado: 07 Ago 2018 20:04 
Desconectado
Suzukero Fanático !!!
Avatar de Usuario

Registrado: 14 Abr 2013 19:01
Mensajes: 1002
Ubicación: CABA
Katrazka escribiste:
Aca va el video de la pata de motor lado acompañante, para mi sorpresa se mueve mucho mas de lo que esperaba pero no se si es normal, y como la camara no tiene microfono, no sirve de mucho :S

[youtube]https://www.youtube.com/watch?v=Zdwt0O6TvSY[/youtube]

** El codigo para poner videos de youtube como es correctamente??

Proba sacando la S de https. solo http y el resto igual


Arriba
 Perfil  
 
NotaPublicado: 07 Ago 2018 20:06 
Desconectado
Suzukero Fanático !!!
Avatar de Usuario

Registrado: 14 Abr 2013 19:01
Mensajes: 1002
Ubicación: CABA
Probaste frenar levemente mientras va circulando ?


Arriba
 Perfil  
 
NotaPublicado: 07 Ago 2018 20:27 
Desconectado
Suzukero Asiduo !
Avatar de Usuario

Registrado: 04 Abr 2017 21:34
Mensajes: 322
miguel f escribiste:
Probaste frenar levemente mientras va circulando ?


Si, el ruido sigue igual frenando

_________________
Un novato por estos pagos.


Arriba
 Perfil  
 
NotaPublicado: 08 Ago 2018 10:55 
Desconectado
Suzukero
Avatar de Usuario

Registrado: 10 May 2017 20:10
Mensajes: 105
Katrazka escribiste:
77natas77 escribiste:
Buenas, recien vuelvo de la casa de suspensión, y en mi caso parece que eran los bujes de barra estabilizadora. Para probar, el del taller suplementó los bujes para que queden mas apretados, y por ahora se fue el ruido feo ese... Una masa, no me cobró un mango el chabon del taller.

Voy a comprar los originales y reemplazarlos apenas los consiga.

Espero que encuentres el problema en tu chata pronto.


Que suerte, me alegro, yo sigo buscando

A ver, los que saben y los que tienen un jiii si pueden probar si hace eso, este "juego" en los semiejes es normal?
(El video es de internet pero los mios hacen eso)



Cuando pare un poco el agua me fijo a ver que onda. Saludos


Arriba
 Perfil  
 
NotaPublicado: 08 Ago 2018 11:45 
Desconectado
Suzukero Asiduo !
Avatar de Usuario

Registrado: 04 Abr 2017 21:34
Mensajes: 322
Juanec_3 escribiste:
Katrazka escribiste:
77natas77 escribiste:
Buenas, recien vuelvo de la casa de suspensión, y en mi caso parece que eran los bujes de barra estabilizadora. Para probar, el del taller suplementó los bujes para que queden mas apretados, y por ahora se fue el ruido feo ese... Una masa, no me cobró un mango el chabon del taller.

Voy a comprar los originales y reemplazarlos apenas los consiga.

Espero que encuentres el problema en tu chata pronto.


Que suerte, me alegro, yo sigo buscando

A ver, los que saben y los que tienen un jiii si pueden probar si hace eso, este "juego" en los semiejes es normal?
(El video es de internet pero los mios hacen eso)



Cuando pare un poco el agua me fijo a ver que onda. Saludos


Dale gracias

_________________
Un novato por estos pagos.


Arriba
 Perfil  
 
NotaPublicado: 10 Ago 2018 07:28 
Desconectado
Suzukero
Avatar de Usuario

Registrado: 10 May 2017 20:10
Mensajes: 105
Buen dia, ayer me tire a revisar y los mios tiene los dos un juego minimo. No se si sera o no normal sinceramente.
Habria que ver si alguien con mas conocimientos nos puede aclarar el asunto.


Arriba
 Perfil  
 
NotaPublicado: 10 Ago 2018 08:38 
Desconectado
Suzukero Asiduo !
Avatar de Usuario

Registrado: 04 Abr 2017 21:34
Mensajes: 322
Juanec_3 escribiste:
Buen dia, ayer me tire a revisar y los mios tiene los dos un juego minimo. No se si sera o no normal sinceramente.
Habria que ver si alguien con mas conocimientos nos puede aclarar el asunto.
Gracias, si a ver si más gente con Jiii y expertos en el tema nos aclaran?

_________________
Un novato por estos pagos.


Arriba
 Perfil  
 
NotaPublicado: 10 Ago 2018 10:10 
Desconectado
Suzukero
Avatar de Usuario

Registrado: 10 May 2017 20:10
Mensajes: 105
Katrazka escribiste:
Juanec_3 escribiste:
Buen dia, ayer me tire a revisar y los mios tiene los dos un juego minimo. No se si sera o no normal sinceramente.
Habria que ver si alguien con mas conocimientos nos puede aclarar el asunto.
Gracias, si a ver si más gente con Jiii y expertos en el tema nos aclaran?


La tuya tambien tiene un poco de juego?


Arriba
 Perfil  
 
NotaPublicado: 10 Ago 2018 12:00 
Desconectado
Suzukero Asiduo !
Avatar de Usuario

Registrado: 04 Abr 2017 21:34
Mensajes: 322
Juanec_3 escribiste:
Katrazka escribiste:
Juanec_3 escribiste:
Buen dia, ayer me tire a revisar y los mios tiene los dos un juego minimo. No se si sera o no normal sinceramente.
Habria que ver si alguien con mas conocimientos nos puede aclarar el asunto.
Gracias, si a ver si más gente con Jiii y expertos en el tema nos aclaran?


La tuya tambien tiene un poco de juego?


Tiene asi como en el video, el lado q hace ruido cuando lo moves

_________________
Un novato por estos pagos.


Arriba
 Perfil  
 
NotaPublicado: 10 Ago 2018 12:01 
Desconectado
Suzukero Asiduo !
Avatar de Usuario

Registrado: 04 Abr 2017 21:34
Mensajes: 322
Entiendo que un poco de movimiento tiene que tener porque el sistema funciona con movimiento y la suspension, pero lo que no se si deberia hacer ese ruido de golpes cuando lo moves

_________________
Un novato por estos pagos.


Arriba
 Perfil  
 
NotaPublicado: 11 Ago 2018 16:07 
Desconectado
Suzukero Sibarita
Avatar de Usuario

Registrado: 02 Ago 2009 20:03
Mensajes: 3924
Ubicación: Bahia Blanca
En mi caso, en un momento tuve un ruidito que me volvió medio loco, no descubriamos que era, por momentos parecia ruido a mesedora jaja, pero cada tanto se transformaba en un golpeteo, pero estaba definido que era del lado del acompañante en mi caso, bueno tanto revisar termino siendo la rotula inferior, se habia roto el guardapolvito que lleva la grasa adentro y estaba seca, lo cual a simple vista no parecia, asi que compre la rotula inferior que se saca facilmente, porque me quede mirando como el mecanico la cambiaba, media hora y quedo joya.

_________________
Imagen Imagen ImagenImagen


Arriba
 Perfil  
 
NotaPublicado: 12 Ago 2018 03:06 
Desconectado
Suzukero Asiduo !
Avatar de Usuario

Registrado: 04 Abr 2017 21:34
Mensajes: 322
Yo los revise y están bien aparentemente, pero bueno este martes la llevo a walcar a ver si él puede solucionarlo
Ahora hay momentos que parece que se va desprender el tren delantero es una locura, y está todo más que firme

JulianSuzukero escribiste:
En mi caso, en un momento tuve un ruidito que me volvió medio loco, no descubriamos que era, por momentos parecia ruido a mesedora jaja, pero cada tanto se transformaba en un golpeteo, pero estaba definido que era del lado del acompañante en mi caso, bueno tanto revisar termino siendo la rotula inferior, se habia roto el guardapolvito que lleva la grasa adentro y estaba seca, lo cual a simple vista no parecia, asi que compre la rotula inferior que se saca facilmente, porque me quede mirando como el mecanico la cambiaba, media hora y quedo joya.

_________________
Un novato por estos pagos.


Arriba
 Perfil  
 
NotaPublicado: 13 Ago 2018 15:16 
Desconectado
Suzukero
Avatar de Usuario

Registrado: 10 May 2017 20:10
Mensajes: 105
Katrazka escribiste:
Yo los revise y están bien aparentemente, pero bueno este martes la llevo a walcar a ver si él puede solucionarlo
Ahora hay momentos que parece que se va desprender el tren delantero es una locura, y está todo más que firme

JulianSuzukero escribiste:
En mi caso, en un momento tuve un ruidito que me volvió medio loco, no descubriamos que era, por momentos parecia ruido a mesedora jaja, pero cada tanto se transformaba en un golpeteo, pero estaba definido que era del lado del acompañante en mi caso, bueno tanto revisar termino siendo la rotula inferior, se habia roto el guardapolvito que lleva la grasa adentro y estaba seca, lo cual a simple vista no parecia, asi que compre la rotula inferior que se saca facilmente, porque me quede mirando como el mecanico la cambiaba, media hora y quedo joya.


jajaja que feo, es tal cual, la mia me hace el ruido hasta en las ondulaciones del asfalto, por ejemplo, agarro la av Marquez en san martin, que esta toda ondulada por los camiones y me hace el golpeteo ese maldito que parece que voy a romper todo.


Arriba
 Perfil  
 
NotaPublicado: 15 Ago 2018 12:08 
Desconectado
Suzukero Asiduo !
Avatar de Usuario

Registrado: 04 Abr 2017 21:34
Mensajes: 322
Tengo diagnostico de Walter, de abajo esta todo bien, solo que la pata de motor lado conductor esta rota, asique tiene que ser eso.

llamo a indumotora, no tienen en stock, sale u$s245 y demoran 30 dias... :wall: :wall: :wall: :wall: :wall: :wall: :wall: :wall: :wall: :wall: :wall: :wall: :wall: :wall: :wall:

_________________
Un novato por estos pagos.


Arriba
 Perfil  
 
NotaPublicado: 15 Ago 2018 12:26 
Desconectado
Suzukero Asiduo !
Avatar de Usuario

Registrado: 09 Abr 2015 17:05
Mensajes: 589
Ubicación: Ituzaingo, Buenos Aires
Bueno, ya tenes diagnostico al menos!

Yo a la tarde tengo que ir a buscar la chata a Inchcape. En don torcuato.
Si queres pregunto si tienen el repuesto. Que modelo tenes? 2.4?

_________________
A donde me lleva la vida...
Imagen Imagen


Arriba
 Perfil  
 
NotaPublicado: 15 Ago 2018 12:54 
Desconectado
Suzukero Asiduo !
Avatar de Usuario

Registrado: 04 Abr 2017 21:34
Mensajes: 322
Si, 2010 2.4, lado conductor la pata, gracias

_________________
Un novato por estos pagos.


Arriba
 Perfil  
 
NotaPublicado: 15 Ago 2018 14:49 
Desconectado
Suzukero
Avatar de Usuario

Registrado: 10 May 2017 20:10
Mensajes: 105
Katrazka escribiste:
Tengo diagnostico de Walter, de abajo esta todo bien, solo que la pata de motor lado conductor esta rota, asique tiene que ser eso.

llamo a indumotora, no tienen en stock, sale u$s245 y demoran 30 dias... :wall: :wall: :wall: :wall: :wall: :wall: :wall: :wall: :wall: :wall: :wall: :wall: :wall: :wall: :wall:


jajaja viste que no estaba tan loco?
Yo las mias las revise muy por arriba y parecian sanas, pero tengo que hacer algo mas exhaustivo.
Me alegro hayas encontrado la raiz del problema.

Despues contanos que tal.

Saludos


Arriba
 Perfil  
 
NotaPublicado: 15 Ago 2018 15:55 
Desconectado
Suzukero Asiduo !
Avatar de Usuario

Registrado: 09 Abr 2015 17:05
Mensajes: 589
Ubicación: Ituzaingo, Buenos Aires
Entiendo que es esta la pata de motor, no?

Imagen

7 - ( SGP 11610-80K01 )

_________________
A donde me lleva la vida...
Imagen Imagen


Arriba
 Perfil  
 
NotaPublicado: 15 Ago 2018 20:21 
Desconectado
Suzukero Asiduo !
Avatar de Usuario

Registrado: 04 Abr 2017 21:34
Mensajes: 322
Juanec_3 escribiste:
Katrazka escribiste:
Tengo diagnostico de Walter, de abajo esta todo bien, solo que la pata de motor lado conductor esta rota, asique tiene que ser eso.

llamo a indumotora, no tienen en stock, sale u$s245 y demoran 30 dias... :wall: :wall: :wall: :wall: :wall: :wall: :wall: :wall: :wall: :wall: :wall: :wall: :wall: :wall: :wall:


jajaja viste que no estaba tan loco?
Yo las mias las revise muy por arriba y parecian sanas, pero tengo que hacer algo mas exhaustivo.
Me alegro hayas encontrado la raiz del problema.

Despues contanos que tal.

Saludos
Igual me genera duda el ruido que hace con la función que cumple pero bueno ya veré si la puedo testear antes de gastar los 245 dólares, voy a poner la cámara ahí en estos días y veo que tanto se sacude

_________________
Un novato por estos pagos.


Arriba
 Perfil  
 
NotaPublicado: 15 Ago 2018 20:22 
Desconectado
Suzukero Asiduo !
Avatar de Usuario

Registrado: 04 Abr 2017 21:34
Mensajes: 322
77natas77 escribiste:
Entiendo que es esta la pata de motor, no?

Imagen

7 - ( SGP 11610-80K01 )
Por lo que averigüe es 11610-78K02

_________________
Un novato por estos pagos.


Arriba
 Perfil  
 
NotaPublicado: 16 Ago 2018 08:58 
Desconectado
Suzukero Asiduo !
Avatar de Usuario

Registrado: 09 Abr 2015 17:05
Mensajes: 589
Ubicación: Ituzaingo, Buenos Aires
Ayer al final llegué sobre la hora al service y ya se habían ido todos, quedaba un solo chabon que me entregó la chata lavadita, y con la palanca 0KM.

Me dió este contacto:
0-810-555-8410 Int: 114 ( Alejandro Scudiero | Responsable Asistencia Técnica )

_________________
A donde me lleva la vida...
Imagen Imagen


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 55 mensajes ]  Ir a página Anterior  1, 2, 3  Siguiente

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: Google Adsense [Bot], Majestic-12 [Bot] y 6 invitados


No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro

Saltar a:  
Powered by phpBB® Forum Software © phpBB Group
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com