Suzuki Club 4x4

Para los Suzukeros y para todos los amantes del Off-Road !!!
Fecha actual 20 Nov 2018 05:16

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 10 mensajes ] 
Autor Mensaje
NotaPublicado: 07 Sep 2018 14:17 
Desconectado
Nuevo Suzukero !
Avatar de Usuario

Registrado: 21 Jul 2018 16:13
Mensajes: 13
Ubicación: Liniers - CABA
Buenas tardes grupo, les hago una consulta, estoy por cambiar el radiador de mi j3 2009 naftera con caja manual y no se que marca/origen alternativo ponerle ya que el original esta muy caro para mi bolsillo. Tengo una pequeña fuga entre el tacho de abajo y el panel que no siempre pierde, la camioneta no levanta temperatura. Algunos dicen que es mejor el importado y otros dicen que los nacionales son mejores y la verdad no se que hacer. Soy de CABA y mi idea es cambiarlo yo con las instrucciones paso a paso del manual. Escucho recomendaciones de casas de radiadores de confianza. Saludos! :B:

Jonás

_________________
Imagen
Jonás


Arriba
 Perfil  
 
NotaPublicado: 08 Sep 2018 08:47 
Desconectado
Suzukero Fanático !!!

Registrado: 04 Abr 2011 15:41
Mensajes: 1858
Ubicación: el bolson
jabenolol escribiste:
Buenas tardes grupo, les hago una consulta, estoy por cambiar el radiador de mi j3 2009 naftera con caja manual y no se que marca/origen alternativo ponerle ya que el original esta muy caro para mi bolsillo. Tengo una pequeña fuga entre el tacho de abajo y el panel que no siempre pierde, la camioneta no levanta temperatura. Algunos dicen que es mejor el importado y otros dicen que los nacionales son mejores y la verdad no se que hacer. Soy de CABA y mi idea es cambiarlo yo con las instrucciones paso a paso del manual. Escucho recomendaciones de casas de radiadores de confianza. Saludos! :B:

Jonás


Probaste ajustar las aletitas que unen el tacho con el cuerpo? Me paso una vez que perdia como indicas vos y lo solucione de esta forma. La perdida era principalmente en la mañana cuando se daba en frio, cuando calentaba ya no lo hacia


Enviado desde mi iPhone utilizando Tapatalk


Arriba
 Perfil  
 
NotaPublicado: 08 Sep 2018 15:06 
Desconectado
Nuevo Suzukero !
Avatar de Usuario

Registrado: 21 Jul 2018 16:13
Mensajes: 13
Ubicación: Liniers - CABA
Hola gapbolson, gracias por la respuesta, a mi me pasa lo mismo pierde en frío y en caliente no pierde mas, te envío unas fotos por donde pierde, pero no se como ajustar esas aletitas, estimo que habrá que ajustarlas contra el tacho, pero como es de plástico tengo miedo :oops: de romperlo. Tenes idea de como se hace? Saludos! O:)
Imagen

Imagen

_________________
Imagen
Jonás


Arriba
 Perfil  
 
NotaPublicado: 09 Sep 2018 08:13 
Desconectado
Suzukero Fanático !!!

Registrado: 04 Abr 2011 15:41
Mensajes: 1858
Ubicación: el bolson
jabenolol escribiste:
Hola gapbolson, gracias por la respuesta, a mi me pasa lo mismo pierde en frío y en caliente no pierde mas, te envío unas fotos por donde pierde, pero no se como ajustar esas aletitas, estimo que habrá que ajustarlas contra el tacho, pero como es de plástico tengo miedo :oops: de romperlo. Tenes idea de como se hace? Saludos! O:)
Imagen

Imagen


Exacto es contra el tacho, pero haciendo zoom a la ultima foto, me parece que ya no tiene aletitas y por eso pierde por ahi. Fijare si ahi son diferentes al resto del tacho


Enviado desde mi iPhone utilizando Tapatalk


Arriba
 Perfil  
 
NotaPublicado: 09 Sep 2018 08:14 
Desconectado
Suzukero Fanático !!!

Registrado: 04 Abr 2011 15:41
Mensajes: 1858
Ubicación: el bolson
jabenolol escribiste:
Hola gapbolson, gracias por la respuesta, a mi me pasa lo mismo pierde en frío y en caliente no pierde mas, te envío unas fotos por donde pierde, pero no se como ajustar esas aletitas, estimo que habrá que ajustarlas contra el tacho, pero como es de plástico tengo miedo :oops: de romperlo. Tenes idea de como se hace? Saludos! O:)
Imagen

Imagen


Exacto es contra el tacho, pero haciendo zoom a la ultima foto, me parece que ya no tiene aletitas y por eso pierde por ahi. Fijare si ahi son diferentes al resto del tacho


Enviado desde mi iPhone utilizando Tapatalk


Arriba
 Perfil  
 
NotaPublicado: 09 Sep 2018 11:35 
Desconectado
Re - Suzukero !!
Avatar de Usuario

Registrado: 27 Jul 2014 23:29
Mensajes: 699
Disculpen que me meta, solo para acotar que me parece observar que hay 4 aletitas de la grampa esa, que nunca fueron dobladas.. tal vez ya fue reparado el radiador y no doblaron esas aletas. Una cosa es ver las fotos y otra tenerlo enfrente..
Si lo hiciera casero tal vez con una pico de loro en buenas condiciones se pueda hacer de doblar las aletas y comprimir la junta de goma que quedó suelta..
:B:

_________________
GV 2000 2.0 Nafta A/T 5P


Arriba
 Perfil  
 
NotaPublicado: 09 Sep 2018 18:03 
Desconectado
Nuevo Suzukero !
Avatar de Usuario

Registrado: 21 Jul 2018 16:13
Mensajes: 13
Ubicación: Liniers - CABA
Sí, veo que hay cuatro aletitas que faltan o están cortadas, para la semana que viene me voy a poner en campaña para sacarlo y ver si realmente se puede reparar o no....

_________________
Imagen
Jonás


Arriba
 Perfil  
 
NotaPublicado: 21 Sep 2018 19:15 
Desconectado
Nuevo Suzukero !
Avatar de Usuario

Registrado: 21 Jul 2018 16:13
Mensajes: 13
Ubicación: Liniers - CABA
Hola gente! me tomé una semanita de vacaciones y me dediqué a cambiar el radiador, les comento que lo compré en warnes en una casa que se llama Facorsa que los importa de China, me dan una garantía de 6 meses y me salió la módica suma de 9600 pesos, pero bueno otra no me quedaba :cry: . Le compre 2 litros de refrigerante marca Acdelco color verde. Aproveché y le hice un poco de limpieza al motor ya que estaba para mi gusto muy sucio (a no olvidar que yo vengo de una Ecosport y que de offroad no tengo nada :lol: ).
Acá les paso algunas fotos de como lo encontre y como quedo. Slds y buen finde! :B:

[url][url=https://postimages.org/]Imagen[/url][/url]

[url][url=https://postimages.org/]Imagen[/url][/url]

[url][url=https://postimages.org/]Imagen[/url][/url]

{DESCRIPTION}

[url][url=https://postimages.org/]Imagen[/url][/url]

[url][url=https://postimages.org/]Imagen[/url][/url]

[url][url=https://postimages.org/]Imagen[/url][/url]

[url][url=https://postimages.org/]Imagen[/url][/url]

_________________
Imagen
Jonás


Arriba
 Perfil  
 
NotaPublicado: 23 Sep 2018 23:56 
Desconectado
Suzukero
Avatar de Usuario

Registrado: 01 Feb 2016 22:57
Mensajes: 292
Ubicación: C.A.B.A
Te quedo impecable !!! Donde tenemos que anotarnos para contratarte ? :mrgreen:

$9600 uno chino.. de curioso.. original cuanto cuesta?

_________________
Imagen Imagen Imagen


Arriba
 Perfil  
 
NotaPublicado: 24 Sep 2018 19:32 
Desconectado
Nuevo Suzukero !
Avatar de Usuario

Registrado: 21 Jul 2018 16:13
Mensajes: 13
Ubicación: Liniers - CABA
jaja si la verdad me quedó bastante bien (con la ayuda de mi señora vale aclarar), va quedando como a mi me gusta!!
El original en warnes me pidieron 26000 pesos :sc45: cuando el dolar estaba mas o menos en 30 pesos, asi que no me quiero imaginar cuanto debe estar ahora.
Saludos :bia:

_________________
Imagen
Jonás


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 10 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados


No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro

Saltar a:  
Powered by phpBB® Forum Software © phpBB Group
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com